

	
 
 
<!doctype html>
<html xml:lang="no" lang="no">
<head>
    <title>Vårtegnene står i kø: – Årets første blåveis</title>

		<meta name="robots" content="noarchive">
	
        <meta name="cXenseParse:recs:articleid" content="12592413"/>
    <meta name="cXenseParse:recs:agm-hasimage" content="true"/>
    <meta name="cXenseParse:agm-hasimage" content="true"/>
    <meta name="cXenseParse:recs:agm-hasvideo" content="false"/>
    <meta name="cXenseParse:agm-hasvideo" content="false"/>
    <meta name="cXenseParse:recs:agm-articletype" content="article"/>
    <meta name="cXenseParse:agm-articletype" content="article"/>
    <meta name="cXenseParse:recs:agm-hascomments" content="true"/>
    <meta name="cXenseParse:agm-hascomments" content="true"/>
    <meta name="cXenseParse:recs:agm-premium" content="false"/>
    <meta name="cXenseParse:agm-premium" content="false"/>
    <meta name="cXenseParse:recs:agm-modifiedtime" content="2019-02-25T14:16:06+01:00"/>
    <meta name="cXenseParse:agm-modifiedtime" content="2019-02-25T14:16:06+01:00"/>
    <meta name="cXenseParse:recs:publishtime" content="2019-02-25T14:11:19+01:00"/>
    <meta name="cXenseParse:publishtime" content="2019-02-25T14:11:19+01:00"/>
    <meta name="cXenseParse:recs:agm-location" content="Veg&aring;rshei"/>
    <meta name="cXenseParse:agm-location" content="Veg&aring;rshei"/>
    <meta name="cXenseParse:recs:agm-heading" content="">
    <meta name="cXenseParse:agm-heading" content="">
        <meta charset="utf-8">
    <meta name="viewport" content="initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    	<link rel="stylesheet" type="text/css" href="/cmlink/feature-stylesheet-7.59225" media="screen,print">
  	<link rel="stylesheet" type="text/css" href="/cmlink/validator-papir-7.104741" media="screen,print">
  

				<meta name="title" content="Vårtegnene står i kø: – Årets første blåveis">

          <link rel="canonical" href="https://www.agderposten.no/nyheter/vartegnene-star-i-ko-arets-forste-blaveis-1.2592413" />
    <link rel="shortlink" href="https://www.agderposten.no/nyheter/vartegnene-star-i-ko-arets-forste-blaveis-1.2592413" />
      
<meta name="description" content="
Flere av Sideblikks lesere har sendt oss vårtegn. Her er noen – men send gjerne flere!" />
<meta name="twitter:description" content="
Flere av Sideblikks lesere har sendt oss v&aring;rtegn. Her er noen &ndash; men send gjerne flere!">

    
<meta name="news_keywords" content="nyheter, oppdatert, sport, kultur, underholdning, Aust-Agder" />
                	<meta name="author" content="Irene Hegge Guttormsen">
                <meta name="application-name" content="Agderposten">

        <link rel="logo" type="image/svg" href="/img/favicon/AP-logo.svg">
                	<link rel="image_src" href="http://www.agderposten.no/polopoly_fs/1.2592410.1551100281!/image/2371469071.jpg_gen/derivatives/derivative_580/2371469071.jpg">
        
        					<link rel="alternate" type="application/rss+xml" title="test" href="http://www.agderposten.no/cmlink/test-1.2317758?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="AGP - Meglerhuset" href="http://www.agderposten.no/cmlink/agp-meglerhuset-1.2205812?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Topp 3" href="http://www.agderposten.no/cmlink/topp-3-1.1494195?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="AGP - Topp 6" href="http://www.agderposten.no/cmlink/agp-topp-6-1.2194363?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Facebook Instant Articles RSS" href="http://www.agderposten.no/cmlink/facebook-instant-articles-rss-1.1527049?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Kultur" href="http://www.agderposten.no/cmlink/agderposten-no-kultur-1.1452296?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Sport" href="http://www.agderposten.no/cmlink/agderposten-no-sport-1.1452295?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Nyheter" href="http://www.agderposten.no/cmlink/agderposten-no-nyheter-1.1452293?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Nyhetsvarsel Agderposten.no" href="http://www.agderposten.no/cmlink/nyhetsvarsel-agderposten-no-1.1387315?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Nyheter fra Agderposten" href="http://www.agderposten.no/cmlink/nyheter-fra-agderposten-1.171?localLinksEnabled=false" >					<link rel="alternate" type="application/atom+xml" title="Nyheter fra Agderposten (Atom)" href="http://www.agderposten.no/cmlink/nyheter-fra-agderposten-atom-1.1520147?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Test feed" href="http://www.agderposten.no/cmlink/test-feed-1.1525712?localLinksEnabled=false" >		
            <link rel="shortcut icon" href="/img/favicon/AP-favicon.ico" />
            <link rel="icon" type="image/png" href="/img/favicon/AP-favicon-16x16.png" sizes="16x16" />
            <link rel="icon" type="image/png" href="/img/favicon/AP-favicon-32x32.png" sizes="32x32" />
            <link rel="icon" type="image/png" href="/img/favicon/AP-favicon-192x192.png" sizes="192x192" />

            <link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-57x57.png" sizes="57x57">
            <link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-60x60.png" sizes="60x60">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-72x72.png" sizes="72x72">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-76x76.png" sizes="76x76">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-114x114.png" sizes="114x114">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-120x120.png" sizes="120x120">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-144x144.png" sizes="144x144">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-152x152.png" sizes="152x152">

            <link href="/img/favicon/AP-320x460.png" media="(device-width: 320px) and (device-height: 480px)
                     and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-640x920.png" media="(device-width: 320px) and (device-height: 480px)
                     and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-640x1096.png" media="(device-width: 320px) and (device-height: 568px)
                     and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-768x1004.png" media="(device-width: 768px) and (device-height: 1024px)
                     and (orientation: portrait)
                     and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-748x1024.png" media="(device-width: 768px) and (device-height: 1024px)
                     and (orientation: landscape)
                     and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px)
                     and (orientation: portrait)
                     and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-1496x2048.png" media="(device-width: 768px) and (device-height: 1024px)
                     and (orientation: landscape)
                     and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">

            <meta name="msapplication-TileColor" content="#FFFFFF"/>
            <meta name="msapplication-square70x70logo" content="/img/favicon/AP-mstile-70x70.png"/>
            <meta name="msapplication-square150x150logo" content="/img/favicon/AP-mstile-150x150.png"/>
            <meta name="msapplication-wide310x150logo" content="/img/favicon/AP-mstile-310x150.png"/>
            <meta name="msapplication-square310x310logo" content="/img/favicon/AP-mstile-310x310.png"/>

    	                	<meta property="article:published_time" content="2019-02-25T14:16:06Z">
                        	<meta property="article:modified_time" content="2019-02-25T14:16:06Z">
                        	<meta property="article:tag" content="Nyheter">
        
        <meta property="og:title" content="Vårtegnene står i kø: – Årets første blåveis">
        <meta property="og:type" content="article">
        <meta property="og:site_name" content="Agderposten">
                	<meta property="og:description" content="Flere av Sideblikks lesere har sendt oss vårtegn. Her er noen – men send gjerne flere!">
                        	<meta property="og:image" content="https://www.agderposten.no/polopoly_fs/1.2592410.1551100281!/image/2371469071.jpg_gen/derivatives/derivative_480/2371469071.jpg">
                <meta property="og:url" content="https://www.agderposten.no/nyheter/vartegnene-star-i-ko-arets-forste-blaveis-1.2592413">

        <meta property="fb:app_id" content="">

        <meta name="twitter:title" content="Vårtegnene står i kø: – Årets første blåveis">
        <meta name="twitter:description" content="">
        <meta name="twitter:card" content="summary">
                	<meta name="twitter:image:src" content="http://www.agderposten.no/polopoly_fs/1.2592410.1551100281!/image/2371469071.jpg_gen/derivatives/derivative_580/2371469071.jpg">
                <meta name="twitter:site" content="@Agderposten">
        <meta name="twitter:domain" content="http://www.agderposten.no">

        <!-- AGM AGREEMENT AGENT // -->
<script>
    window.agreementAgentConfiguration = {
  		debug: false,
        isDisabled: false,
        scripts: {
            COMSCORE: {CLIENT_ID: '24341100'},
        	CXENSE: {SITE_ID: '1129409133840037564'},
            FACEBOOK: {PIXEL_ID: '109280603043042'}
        }
    };
</script>

<link rel="stylesheet" href="https://static.samtykker.agm.as/agent.css" />
<script src="https://static.samtykker.agm.as/agent.js"></script>
<script src="https://static.samtykker.agm.as/user.js"></script>
<!-- // AGM AGREEMENT AGENT -->

<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109280603043042&ev=PageView&noscript=1"/>
</noscript>

<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=24341100&cs_ucfr=0&cv=2.0&cj=1">
</noscript>
</head>

<body class="is--loggedOut not--touch">

    <div class="Tortilla env--agderposten">
        <input type="checkbox" id="Menu-checkbox" class="Menu-checkbox">

        <header class="Header">
            <div class="Header-content">
                <div class="Header-intro">
                    <menu class="Header-menu">
                        <label id="Header-menu-button" class="Header-menu-button" for="Menu-checkbox">Innhold</label>
                    </menu>

                    <h1 class="Header-logo">
                        <a data-action="back" data-back="header" href="/">Agderposten</a>
                    </h1>
                </div>

                <div class="Header-information">
                    <p class="Header-information-category">
                        Nyheter
                    </p>

                    <p class="Header-information-title">
                        Vårtegnene står i kø: – Årets første blåveis
                    </p>
                </div>

            		        <ul class="Header-actions">
    <li class=Header-actions-item--share>
		<a id=Header-share class=Header-actions-link data-action=share data-share=header>Del</a>
		
        <div id=Header-sharing class=Share>
			<button class=Share-close>Lukk</button>
			<iframe class=Share-facebook width=43 height=20 src="//www.facebook.com/plugins/share_button.php?href={{url}}&amp;layout=button&amp;appId=260291477395054&amp;locale=nb_NO" data-src="//www.facebook.com/plugins/share_button.php?href={{url}}&amp;layout=button&amp;appId=260291477395054&amp;locale=nb_NO" scrolling=no frameborder=0 style="border:none; overflow:hidden;" allowtransparency=true></iframe>
			<iframe class=Share-twitter width=55 height=20 src="//platform.twitter.com/widgets/tweet_button.html#_=1421142444586&count=none&id=twitter-widget-1&lang=no&original_referer={{url}}&related=agderposten&size=m&text={{text}}&url={{url}}&via=agderposten" data-src="//platform.twitter.com/widgets/tweet_button.html#_=1421142444586&count=none&id=twitter-widget-1&lang=no&original_referer={{url}}&related=agderposten&size=m&text={{text}}&url={{url}}&via=agderposten" scrolling=no frameborder=0 style="border:none; overflow:hidden;" allowtransparency=true></iframe>
		</div>
    </li>
	
      <li class="Header-actions-item">
		<span class="if_not__logged_in">
          <a class="Header-actions-link" href="http://www.agderposten.no/membership/loginpapir" data-action="login" data-login="header">Logg inn</a>
		</span>
      </li>
	
	
      <li class="Header-actions-item ">
		<span class="if__logged_in">
          <a class="Header-actions-link" href="https://les.agderposten.no" data-action="login" data-login="header">Min side</a>
		</span>
      </li>
	
</ul>    		            </div>
        </header>

    				<nav class="Menu">
			<h1 class="Menu-title">Navigasjon</h1>
			<form action="/søk" method="get" class="Menu-search">
                <input class="Menu-search-input" name="q" type="text" placeholder="Søk i arkivet...">
            </form>

            <h2 class="Menu-heading">Undersider</h2>

            <ul class="Menu-list">
                <li class="Menu-list-item--updated if_not__logged_in"><a href="/kjop-tilgang">Kjøp tilgang</a></li>
                <li class="Menu-list-item if_not__logged_in"><a href="http://www.agderposten.no/membership/loginpapir">Logg inn</a></li>
  				<li class="Menu-list-item if__logged_in"><a href="http://www.agderposten.no/membership/logoutpapir" id="user_link_logout">Logg ut</a></li>

                <li class="Menu-list-item--user if__logged_in"><a class="content--screenName" href="https://les.agderposten.no">Min Side</a></li>
            </ul>

            <h2 class="Menu-heading">Marked</h2>

            <ul class="Menu-list">
                <li class="Menu-list-item"><a href="/kundesenter">Kundesenter</a></li>
                <li class="Menu-list-item"><a href="http://eavis.agderposten.no/">eAvis</a></li>
                <li class="Menu-list-item"><a href="/kundesenter">Kontakt oss</a></li>
            </ul>

            <h2 class="Menu-heading">Seksjoner</h2>

            <ul class="Menu-list">
                <li class="Menu-list-item--1"><a href="/nyheter">Nyheter</a></li>
                <li class="Menu-list-item--2"><a href="/sport">Sport</a></li>
                <li class="Menu-list-item--3"><a href="/kultur">Kultur</a></li>
                <li class="Menu-list-item--4"><a href="/meninger">Meninger</a></li>
				<li class="Menu-list-item--5"><a href="/magasin">Magasin</a></li>
            </ul>
        </nav>    	
        <main class="Content">
		            


	
		
		

             
<article class="Article">

	<header class="Article-header">
						
    	<div class="Carousel">
        	<figure id="Article-header-figure" class="Article-header-figure">
            	<div class="Article-header-image">
            		


		
    
    	    		<img title='BLÅVEIS' height='651' alt='BLÅVEIS' width='980' src='/polopoly_fs/1.2592410.1551100281!/image/2371469071.jpg_gen/derivatives/derivative_article_980/2371469071.jpg' />            
                        <div class="Article-header-image-text">
                                                                                                                                            <p><strong>BLÅVEIS</strong>:  I Arendal. <span>(Foto: Innsendt)</span></p>
                    </div>
                </div>
            </figure>
        </div>
        
        <div class="Article-header-box">
        	<h4 class="Article-heading--3"></h4>
            <h1 class="Article-heading--1">Vårtegnene står i kø: – Årets første blåveis</h1>
            <p class="Article-header-entering">
Flere av Sideblikks lesere har sendt oss vårtegn. Her er noen – men send gjerne flere!</p>
        </div>
    </header>

					<center>
<small class="annonse">annonse</small>
<div id="5723732" class="fw-mod-ad ads"></div>
</center>
<br>
							
    <div id="Article-content" class="Article-content">
        <div class="Article-byline">
        	<div class="Article-byline-box">
            	 <div class="Article-byline-share">
                	<div class="Article-byline-share-facebook fb-like" data-href="https://www.agderposten.no/nyheter/vartegnene-star-i-ko-arets-forste-blaveis-1.2592413" data-width="150" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>
                    <a href="https://twitter.com/share" class="Article-byline-share-twitter twitter-share-button" data-via="Agderposten" data-lang="no" data-related="Agderposten">Tweet</a>
                 </div>

                 <span class="Article-byline-meta-date">
                                      <time class="op-published" datetime="2019-02-25T14:11">Publisert: 25.02.2019 02.11</time>
                                 	     <br><time class="op-modified" datetime="2019-02-25T14:16">Oppdatert: 25.02.2019 02.16</time>
                                    </span>

				 <div class="Article-byline-meta  has--one ">
        		         			<a href="mailto:irene.hegge.guttormsen@agderposten.no"  class="Article-byline-meta-author">
            			            			<span class="Article-byline-meta-author-image">
                			<img src="https://dev.agderposten.no/byline/avatar/apirgu.jpg">
            			</span>
									            <p class="Article-byline-meta-author-details">
                			<span class="Article-byline-meta-author-details-name">Irene Hegge Guttormsen </span>
                			                			<span class="Article-byline-meta-author-details-phone">Tlf: <strong>37 00 37 46</strong></span>
                			            			</p>
        			</a>        		 
    			</div>
            </div>
        </div>

       	<div class="Article-text"><p>– Årets første blåveis på Joåsen, skriver Mally Nygård og Lars Isaksen som har publisert dette vårlige bildet på Sideblikks nettside.

<h2 class=Article-heading--2>Klokker og krokus</h2>

<p>Jan Gundersen har funnet andre blomster:</div>

        					
       	<div class="Article-text">

<p>– Et snev av vår. Krokus og snøklokker viser seg frem i sydveggen. Men våren er nok ikke kommet for å bli? Men det bærer i alle fall bud om at våren er i anmarsj.

<p></div><div class="Article-image">  <div class="Article-image-container">    <img alt="Innsendt - BLANDING Krokus og snøklokker Arendal." src="/polopoly_fs/1.2592411.1551100279!/image/3861742287.jpg_gen/derivatives/derivative_980/3861742287.jpg">  </div>  <div class="Article-image-meta">  <p><strong>BLANDING</strong>: Krokus og snøklokker Arendal.<span>Foto: Innsendt</span>  </p>  </div></div><div class="Article-text">

<p><em><strong>Og hvis det er vår du venter på – <a href="https://www.agderposten.no/nyheter/masseutflukt-til-hove-pa-supersondag-varen-skal-fortsette-hele-uken-1.2591995" target="_blank">sjekk værmeldingen</a></strong></em></div>

        				<center>
<small class="annonse">annonse</small>
<div id="6390206" class="fw-mod-ad ads"></div>
</center>
<br>	        
       	<div class="Article-text">

<h2 class=Article-heading--2>Tulipanspirer</h2>

<p>På Vegårshei er naturen foreløpig litt mer i vintermodus, men vårtegn er det likevel:

<p></div><figure class="Article-image--split">  <a class="Article-image-link" target="_blank" href="/polopoly_fs/1.2592412.1551100281!/image/1643539898.jpg_gen/derivatives/derivative_980/1643539898.jpg">Se dette bildet i full størrelse</a>  <div class="Article-image-container">    <img alt="Innsendt - PÅ HEIA Tulipanspirer på Ubergsmoen." src="/polopoly_fs/1.2592412.1551100281!/image/1643539898.jpg_gen/derivatives/derivative_980/1643539898.jpg">  </div>  <div class="Article-image-meta">  <p><strong>PÅ HEIA</strong>: Tulipanspirer på Ubergsmoen.<span>Foto: Innsendt</span>  </p>  </div></figure><div class="Article-text">

<p>– Helt innerst ved husveggen, mellom snøhaugene og en liten lav mur, der lyste de opp i sola. Årets aller første små tulipanspirer, der sto de fine og røde. Skinnende om kapp med vårsola, her er vi sa de, i år også. Vi har inget velstelt bed, bare gress og jord rundt oss, men likevel kommer vi, på samme sted år etter år.</div>

        				<center>
<small class="annonse">annonse</small>
<div id="6370799" class="fw-mod-ad ads"></div>
</center>
<br>	        
       	<div class="Article-text">

<p>Først som små rosa spirer, siden som nydelige knallrøde tulipaner. Til glede for både bier, humler, og ikke minst vi menneskene som titter like spent hvert år, og jammen meg kom de ikke i år også.

<p>Med dette ønsker jeg sideblikks lesere en fin ny uke, med sol og mange små vårtegn.

<p>Med sol over hvit snø, og større og større grønne flekker, med skummende bekker og elver, vannpytter i veien som fryser til om natta, enn så lenge.</div>
        
        		        
       	<div class="Article-text">

<p>Og med fugl som kvitrer i trærne rundt huset tidligere og tidligere for hver morra.

<p>Det skriver «ho innerst i bukta», Marit Jakobsen, Våje, Ubergergsmoen.
</div>

        <div class="Article-comments">
        	<div class="fb-comments" data-href="https://www.agderposten.no/nyheter/vartegnene-star-i-ko-arets-forste-blaveis-1.2592413" data-width="100%" data-numposts="4" data-colorscheme="light"></div>
        </div>

        		
        			</div>
</article>

	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2592413&amp;d=/2.644/2.671';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>

                </main>

        <div id="Overlay" class="Overlay">
            <img class="Overlay-image" alt="" src="">
        </div>

    		<center>
<small class="annonse">annonse</small>
<div id="5723728" class="fw-mod-ad ads"></div>
</center>
<br>
<center>

<!-- Cxense content widget: AP - Desktop - Artikkelbunn Default -->
<div id="cx_3deeff1e98b9a08403e9a4ae13ebbf4937fcce3e" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '3deeff1e98b9a08403e9a4ae13ebbf4937fcce3e',
        insertBeforeElementId: 'cx_3deeff1e98b9a08403e9a4ae13ebbf4937fcce3e',
        width: 960, height: 1496, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
</center>

<footer class="Footer">
            <ul class="Footer-links">
				<li class="Footer-links-item"><a href="http://les.agderposten.no/">Min Side</a></li>
                <li class="Footer-links-item"><a href="http://eavis.agderposten.no">eAvis</a></li>
                <li class="Footer-links-item"><a href="http://www.pfu.no/simple.php">PFU</a></li>
                <li class="Footer-links-item"><a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a></li>
                <li class="Footer-links-item"><a href="/privacy/">Personvern</a></li>
                <li class="Footer-links-item"><a href="/privacy/informasjonskapsler-1.2420857">informasjonskapsler</a></li>
            </ul>

            <p class="Footer-content">
                <strong>Sjefredaktør og administrerende direktør:</strong> Øyvind Klausen<br /><br />

                <span>Kopibeskyttet &copy; Agderposten 2018</span>

                <a href="/" data-action="back" data-back="footer" class="Footer-logo">Agderposten</a>
            </p>
        </footer>        </div>      
    		<script type="text/javascript" src="/polopoly_fs/1.1348697.1526367634!/script.js"></script>

<div id="fb-root"></div>

<!-- Facebook share/like & comment section -->
<script async>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=260291477395054&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Twitter tweet -->
<script async>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>        <script type="text/javascript" src="https://cdn.agderposten.no/data/js/jquery-1.8.2.min.js"></script>
    <script type="text/javascript" src="https://cdn.agderposten.no/data/js/membership.min.js"></script>

    <script type='text/javascript'>(function(){
        var logUrl = '/logger/p.gif?a=1.1341860&amp;d=/2.644/2.724',
            referrer = document.referrer;

        if (referrer && referrer.length > 0) {
            logUrl += '&referrer=' + referrer;
        }

        document.write('<img src="' + logUrl + '" />');  })();
    </script>

    <!-- Site scripts here -->
<script src="https://cdn.agderposten.no/data/js/javascript.min.js"></script>
<!-- end site scripts-->
	

<meta name="viewport" content="width=1010">

<!-- Amedia Google -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- Amedia Google -->

<script type="text/javascript" src="https://annonseweb.agderposten.no/adtech/script/appear.min.js"></script>
<script type="text/javascript" src="https://annonseweb.agderposten.no/js/prebid1.37.0.js" async></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

<script>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</script>

<script>
var PREBID_TIMEOUT = 1200;

pbjs.que.push(function() {
    pbjs.aliasBidder("adform","Amedia-Adform");
    pbjs.enableAnalytics({
        provider: 'roxot',
        options: {
            publisherIds: ["2f215582-640d-4362-a5fd-8ced047c8b18"]
        }
    });

    pbjs.setConfig({
      "currency": {
      "adServerCurrency": "NOK",
      "granularityMultiplier": 1,
      "rates": { "EUR": { "NOK": 10}, "USD": { "NOK": 9}}
     },

        bidderSequence: 'random',
        priceGranularity: customGranularity,
    });

        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
              
        var targetingParams = pbjs.getAdserverTargeting();
        console.log('Bid responses:', pbjs.getBidResponses());
        console.log('Targeting params:', targetingParams);

        for (var slot in targetingParams) {
            if (targetingParams.hasOwnProperty(slot)) {
              var paramsObj = {
                target: '_blank',
                loc: '100'
               };

              paramsObj['kvbidder'] = targetingParams[slot]['hb_bidder'];
              paramsObj['kvbucket'] = targetingParams[slot]['hb_pb'];
              paramsObj['winningadid'] = targetingParams[slot]['hb_adid'];

              ADTECH.config.placements[slot] = {};
              ADTECH.config.placements[slot].params = paramsObj;
            }
          }
      }

    setTimeout(function() {
         ADTECH.config.website = {
          protocol: 'https',
          server: 'adserver.adtech.de',
          network: '1676.1',
          fif: { usefif: true },
          kv: {},
        };
        sendAdserverRequest();
        appear({elements:function(){return [document.getElementById("5723732")]},appear:function(){ADTECH.loadAd(5723732)},bounds:200});
        appear({elements:function(){return [document.getElementById("5723728")]},appear:function(){ADTECH.loadAd(5723728)},bounds:200});
        appear({elements:function(){return [document.getElementById("5723731")]},appear:function(){ADTECH.loadAd(5723731)},bounds:200});
        appear({elements:function(){return [document.getElementById("5723733")]},appear:function(){ADTECH.loadAd(5723733)},bounds:200});
        appear({elements:function(){return [document.getElementById("6481890")]},appear:function(){ADTECH.loadAd(6481890)},bounds:200});
        appear({elements:function(){return [document.getElementById("6533531")]},appear:function(){ADTECH.loadAd(6533531)},bounds:200});
        appear({elements:function(){return [document.getElementById("6533530")]},appear:function(){ADTECH.loadAd(6533530)},bounds:200});
        appear({elements:function(){return [document.getElementById("6078590")]},appear:function(){ADTECH.loadAd(6078590)},bounds:200});
        appear({elements:function(){return [document.getElementById("6390206")]},appear:function(){ADTECH.loadAd(6390206)},bounds:200});
        appear({elements:function(){return [document.getElementById("6579217")]},appear:function(){ADTECH.loadAd(6579217)},bounds:200});
        appear({elements:function(){return [document.getElementById("6370799")]},appear:function(){ADTECH.loadAd(6370799)},bounds:200});
        appear({elements:function(){return [document.getElementById("6537579")]},appear:function(){ADTECH.loadAd(6537579)},bounds:200});
        appear({elements:function(){return [document.getElementById("6579896")]},appear:function(){ADTECH.loadAd(6579896)},bounds:200});
        appear({elements:function(){return [document.getElementById("6579897")]},appear:function(){ADTECH.loadAd(6579897)},bounds:200});
        appear({elements:function(){return [document.getElementById("5724605")]},appear:function(){ADTECH.loadAd(5724605)},bounds:10});
    }, PREBID_TIMEOUT);
</script>




<!-- Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
<script async type="text/javascript" src="https://alpha.agderposten.no/static/js/papir-connector.js?3"></script>
<script async type="text/javascript" src="https://alpha.agderposten.no/static/js/papir-validator.js?3"></script>
<!-- /Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->

<!-- Deleting Papir-cookie when logging out from Polopoly -->
<script tyle="text/javascript">
setTimeout(function (){var o=document.getElementById("user_link_logout");o.addEventListener("click",function(e){e.preventDefault(),window.papir.user.log_out().then(function(){window.location.href=o.getAttribute("href")})});});
</script>
<!-- /Deleting Papir-cookie when logging out from Polopoly -->

        

                                                                                        <script></script>


    

</body>
</html>
