<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #1779BE salesposter article nyheter nyheter news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#1779BE%20salesposter%20article%20nyheter%20nyheter%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Lover strøm-støtte til kirken  - agderposten.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-10-23T08:17:26Z"><meta data-n-head="ssr" name="author" property="article:author" content="Thor Børresen, Lillesands-Posten"><meta data-n-head="ssr" property="article:tag" content="Lillesand"><meta data-n-head="ssr" property="article:tag" content="Strømkrisen"><meta data-n-head="ssr" name="cXenseParse:title" content="Lover strøm-støtte til kirken"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:por-agderposten-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="eJJxx4"><meta data-n-head="ssr" name="article:section" content="Nyheter"><meta data-n-head="ssr" name="cXenseParse:por-agderposten-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:agderposten-tag" content="Lillesand"><meta data-n-head="ssr" name="cXenseParse:agderposten-tag" content="Strømkrisen"><meta data-n-head="ssr" property="fb:app_id" content="260291477395054"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="agderposten.no"><meta data-n-head="ssr" property="og:description" content="Et enstemmig bystyre signaliserer vilje til å støtte kirken gjennom strømkrisen. "><meta data-n-head="ssr" property="og:title" content="(+) Lover strøm-støtte til kirken"><meta data-n-head="ssr" property="og:url" content="https://www.agderposten.no/nyheter/i/eJJxx4/lover-kommunal-stroem-stoette-til-kirken"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/f5714162-e36e-49c1-a73e-f1259d73dae8?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="agderposten.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Lover strøm-støtte til kirken"><meta data-n-head="ssr" name="description" content="Et enstemmig bystyre signaliserer vilje til å støtte kirken gjennom strømkrisen. "><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#1779BE"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Lillesand,Strømkrisen"><meta data-n-head="ssr" name="robots" content="all,index,noarchive,max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=978135942"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.agderposten.no/nyheter/i/eJJxx4/lover-kommunal-stroem-stoette-til-kirken"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.agderposten.55dcac4a5f140de61d05.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/f5714162-e36e-49c1-a73e-f1259d73dae8?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}  
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><link rel="preload" href="/_nuxt/pox.vendors/app.286913d2a6fa337139cb.js" as="script"><link rel="preload" href="/_nuxt/pox.286913d2a6fa337139cb.js" as="script"><link rel="preload" href="/_nuxt/pox.global.286913d2a6fa337139cb.js" as="script"><link rel="preload" href="/_nuxt/pox.article.286913d2a6fa337139cb.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.286913d2a6fa337139cb.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Nyheter" tabindex="-1" class="logo"><!----> <a title="Forsiden til agderposten" href="/" data-fetch-key="Logo:0" class="logo-link agderposten-logo"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 519 140" style="enable-background:new 0 0 519 140;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<path class="st0" d="M43.5,67.6c0.5,0,14.3,0,14.7,0s1-0.2,0.8-0.8c-0.2-0.6-7.2-31.8-7.4-32.3c-0.2-0.7-0.6-0.7-0.7-0.1
	c-0.2,0.7-7.8,31.5-8,32.1C42.8,67.1,43,67.6,43.5,67.6z M64.7,101.6c-0.6-0.3-0.6-0.8-0.3-1.1c0.6-0.6,1.2-1.2,1.6-1.6
	c0.3-0.3,0.3-0.7,0.2-1.1c-0.6-2.3-4.7-19.8-5.5-23.6c-0.1-0.5-0.6-0.8-1.1-0.8s-17,0-17.6,0s-1,0.3-1.1,0.7
	c-0.1,0.4-3.7,14.5-4.6,18.2c-0.1,0.5,0.1,0.7,0.4,0.8c4.2,1,7.4,2.8,10.7,5.5c1,1.1,1,1.7,0.4,2.7c-0.6,0.8-3.9,4.5-5.5,6.3
	c-1.1,1.1-1.9,1.2-2.7,0.6c-3.8-2.8-9.8-5.2-17.2-5.2c-8.1,0-10.5,1.9-10.5,4.9c0,2.3,1.9,3.5,4.8,3.5c3.9,0,5.6-0.3,6.3-1.1
	c0.5-0.6,1.2-0.4,1.2,1c0,2.1-2.4,4.2-6.4,4.2c-5,0-8-3.2-8-9.4c0-8.1,5-14.2,18.3-14.2c1.2,0,2.7,0,3.6,0.1c0.7,0,0.7-0.3,0.9-0.8
	s5.8-23.3,5.8-23.3c1.2-5.1-1.6-8.2-5.9-8.2c-1.5,0-2.7,0.8-2.8,1.4c-0.1,0.5-0.3,0.7-0.8,0.7c-0.9,0-1.8-0.8-1.8-2.3
	c0-3,2.7-5.8,7.2-5.8c2.7,0,4.8,0.8,6.3,2.3c0.4,0.3,0.7,0.3,0.8,0c0.1-0.4,7.3-29,7.4-29.5c0.1-0.5,0.2-0.8,0-1.3
	c-1.2-5.1-3.7-8-8.6-8c-3.1,0-4.7,1.1-4.9,2.5c-0.1,0.9-0.6,1.2-1,1.2c-0.9,0-1.4-1-1.4-2.4c0-3.3,4.6-8.3,12.5-8.3
	c10.4,0,15.9,5,18.6,14.5c0.9,3.4,16.3,65.5,16.9,67.6c0.4,1.5,1,2.2,1.9,2.6c0,0,3.1,1.3,3.3,1.4c0.5,0.2,0.7,0.2,1-0.1
	c0.4-0.3,2.3-2.1,3-2.8c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-11.5,11.4-11.9,11.8
	c-0.5,0.5-0.8,0.4-1.6,0.1C78,106.6,64.7,101.6,64.7,101.6z"/>
<path class="st0" d="M92,61.7c1.4-0.5,1.9-0.7,3.4-1.7c6.2-4,21.1-13.9,21.9-14.4c0.6-0.4,0.9-0.5,1.3,0
	c0.7,0.8,13.4,12.7,14.5,13.7c0.5,0.4,0.6,1,0.1,1.4c-1.7,1.2-2.7,3.4-2.7,5.7c0,1.2,0,27.4,0,30c0,8.1,1.7,12.5,5.3,15.7
	c0.5,0.5,0.5,1,0,1.3c-0.6,0.4-22.8,14.9-23.6,15.4c-0.7,0.5-1.2,0.5-1.8-0.1c-4.5-4.9-8.7-7.1-14.3-7.1c-3.4,0-5.9,1.1-5.9,3.3
	c0,2.3,1.6,3.8,4.7,3.8c2.3,0,4-0.2,5.2-1.1c0.5-0.3,1.2-0.2,1.2,1.2c0,1.6-1.9,3.9-6.6,3.9c-3.9,0-6.8-2.2-6.8-8
	c0-7.5,4.6-11.9,14.3-11.9c6.6,0,13.6,3.1,17.7,7.2c0.3,0.3,0.7,0.5,1.3,0.1c0.4-0.2,1.2-0.7,1.7-1.1s0.6-0.7,0.2-1.2
	c-3.6-3.9-5.1-8.9-5.1-16.7c0-0.6-0.5-0.9-1-0.4c-0.6,0.6-5.3,5.2-6,5.8c-0.5,0.4-0.7,0.4-1.5,0.1c-5.5-2.1-10.3-4-15.3-5.8
	c-0.7-0.2-1.2-0.3-1.9-0.3c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-23.1,0-24.4c0-2-1.4-4.4-3-5.2
	C91.2,62.7,91.1,62,92,61.7z M117.7,96.3c0-0.5,0-31.4,0-32.2c0-0.7-0.3-1.2-0.8-1.7c-2.9-2.7-5.9-5.5-6.8-6.5
	c-0.4-0.4-0.6-0.4-1-0.2c-0.3,0.2-0.5,0.3-0.9,0.6s-0.5,0.4-0.5,1s0,34.4,0,35.1s0,0.9,0.7,1.2c0.3,0.2,8.2,3.1,8.6,3.3
	C117.5,97.3,117.7,96.8,117.7,96.3z"/>
<path class="st0" d="M344.1,91.7c0.6,0.6,0.7,1,0.1,1.4s-19.9,13.1-20.7,13.5c-0.5,0.3-0.7,0.4-1.5,0.1c-5.5-2.1-10.3-4-15.3-5.8
	c-0.7-0.2-1.2-0.3-1.9-0.3c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-23.1,0-24.4c0-2-1.4-4.4-3-5.2
	c-0.7-0.4-0.8-1.1,0.1-1.4c1.4-0.5,1.9-0.7,3.4-1.7c6.2-4,21.1-13.9,21.9-14.4c0.6-0.4,0.9-0.5,1.3,0c0.7,0.8,13.4,12.7,14.5,13.7
	c0.5,0.4,0.6,1,0.1,1.4c-1.7,1.2-2.7,3.4-2.7,5.7c0,1.2,0,21.4,0,22.6C342.9,90.1,343.5,91.1,344.1,91.7z M330.1,96.3
	c0-0.5,0-31.4,0-32.2c0-0.7-0.3-1.2-0.8-1.7c-2.9-2.7-5.9-5.5-6.8-6.5c-0.4-0.4-0.6-0.4-1-0.2c-0.3,0.2-0.5,0.3-0.9,0.6
	s-0.5,0.4-0.5,1s0,34.4,0,35.1s0,0.9,0.7,1.2c0.3,0.2,8.2,3.1,8.6,3.3C330,97.3,330.1,96.8,330.1,96.3z"/>
<path class="st0" d="M174.4,95.4c-3,2.1-16.3,10.7-17.2,11.3c-0.5,0.4-0.7,0.4-1.5,0.1c-5.5-2.1-10.3-4-15.3-5.8
	c-0.7-0.2-1.2-0.3-1.9-0.3c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-23.1,0-24.4c0-2-1.4-4.4-3-5.2
	c-0.7-0.4-0.8-1.1,0.1-1.4c1.4-0.5,1.9-0.7,3.4-1.7c2.1-1.4,10.5-6.8,10.8-7s0.3-0.5,0-0.8c-4.7-4.7-7.2-7.2-10.7-11.8
	c-0.3-0.4-0.5-0.6-0.5-1.2c0-0.5,0-18.2,0-18.6c0-0.5,0.7-0.8,1-0.4c8.3,11.2,15,18.4,22.7,25.4c2.5,2.3,13.4,12.7,14.5,13.7
	c0.5,0.4,0.6,1,0.1,1.4c-1.7,1.2-2.7,3.4-2.7,5.7v2.1c0,0.8,0,20.3,0,20.8c0,1.2,0.5,2.5,1.4,3.1c0.7,0.4,0.6,1.2-0.1,1.4
	C177,94,175.7,94.6,174.4,95.4z M164,96.3c0-0.5,0-31.4,0-32.2c0-0.7-0.3-1.2-0.8-1.7c-2.9-2.7-5.9-5.5-6.8-6.5
	c-0.4-0.4-0.6-0.4-1-0.2c-0.3,0.2-0.5,0.3-0.9,0.6s-0.5,0.4-0.5,1s0,34.4,0,35.1s0,0.9,0.7,1.2c0.3,0.2,8.2,3.1,8.6,3.3
	C163.8,97.3,164,96.8,164,96.3z"/>
<path class="st0" d="M233.1,45.6c0.3-0.4,0.8-0.3,1.1,0c2.8,2.3,4.5,4.8,4.9,7.4c0.1,0.6,0.5,0.8,1,0.3c3.3-3.1,6.1-5.7,8.3-7.8
	c0.4-0.4,1-0.3,1.3,0.1c1.5,2.3,5.7,8.7,6.7,10.3c0.3,0.4,0.4,0.7-0.1,1.1c-2.4,2.2-6.2,5.9-8,7.5c-0.4,0.4-0.7,0.4-1-0.1
	c-1.3-2.3-3.7-5.8-5.4-8.1c-0.4-0.5-0.7-0.6-1.2-0.3s-0.5,0.3-0.8,0.5c-0.4,0.2-0.6,0.5-0.6,1s0,32.2,0,32.7c0,0.9,0.1,1.2,0.7,1.6
	c0.2,0.2,4.4,4.2,4.4,4.2c0.3,0.3,0.7,0.2,1-0.1c0.3-0.3,2.2-2.1,2.9-2.8c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6
	c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-12.3,12-12.3,12c-0.4,0.5-0.8,0.6-1.3,0.1c0,0-4.5-4.2-7.2-6.9c-2-1.9-3.4-2.1-5.4-2.1
	c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-29.4,0-30.7c0-2-1.4-4.4-3-5.3c-0.7-0.4-0.8-1.2,0.1-1.4
	c1.5-0.3,2.6-0.8,3.4-1.5C227.9,50.4,233.1,45.6,233.1,45.6z"/>
<path class="st0" d="M501.6,60.5c0,0.6,0,32.2,0,32.7c0,0.9,0.1,1.2,0.7,1.6c0.2,0.2,1.6,1.3,1.6,1.3c0.3,0.3,0.7,0.2,1-0.1
	c0.3-0.3,1.6-1.3,2.3-2c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-11.5,11.1-11.5,11.1
	c-0.4,0.5-0.8,0.6-1.3,0.1c0,0-4.2-3.7-6.9-6.4c-1.3-1.3-2.1-1.7-3.4-1.7c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,3.1-3.2,3.1-7.3
	c0-2.8,0-27,0-27.7s-0.1-1.2-0.5-1.7c-0.4-0.4-2.4-2.5-4.6-4.5c-0.5-0.4-0.8-0.2-1.2,0.2c-0.5,0.5-2.8,2.7-3.1,3
	c-0.3,0.3-0.6,0.6-0.6,1.1c0,0.6,0,33.6,0,34c0,0.9,0.1,1.2,0.7,1.6c0.2,0.2,1.1,1,1.3,1.2c0.4,0.3,0.4,0.8,0,1.1
	c-0.8,0.8-8.3,8.1-8.3,8.1c-0.4,0.5-0.8,0.6-1.3,0.1c0,0-2.9-2.7-5.6-5.4c-2-1.9-2.9-2.2-3.9-2.2c-0.6,0-0.8-0.9-0.2-1.2
	c2.9-1.6,4.5-4.1,4.5-8.1c0-2.8,0-29.4,0-30.7c0-2-1.4-4.4-3-5.3c-0.7-0.4-0.8-1.2,0.1-1.4c1.5-0.3,2.6-0.8,3.4-1.5s6-5.6,6-5.6
	c0.3-0.4,0.8-0.3,1.2,0c3,2.4,4.9,5.9,4.9,10c0,0.6,0.5,0.8,1,0.3c2.9-2.8,8.4-8.3,10.6-10.4c0.4-0.4,0.9-0.3,1.3,0.1
	c1.9,1.8,9.9,9.1,11.2,10.5c0.6,0.6,0.4,1-0.1,1.5C502,58.1,501.6,59.6,501.6,60.5z"/>
<path class="st0" d="M394.6,62.4c0-1.1-0.5-1.4-0.9-1.4s-2.7,0-3.1,0c-0.5,0-0.8-0.6-0.8-1c-0.1-1-0.1-3.2-0.3-5.2
	c-0.3-2.8-0.8-5.1-0.9-5.5c-0.1-0.5,0.2-0.7,0.7-0.7s4.6,0,5,0c0.5,0,0.7-0.4,0.7-0.8s0.1-2.2,0.1-4.2s-2.5-3.7-2.6-3.9
	c-0.1-0.3-0.2-0.5,0.2-0.9c0.5-0.4,3.6-2.4,6.3-4.9c2.7-2.5,6.3-6.6,7-7.1c0.7-0.6,1.3,0,1.3,0.9c0,0.8,0,19.6,0,20.1
	s0.1,0.9,0.7,0.9s8.6,0,9.1,0s1,0.5,0.8,1s-1.5,3.3-2.4,6.5s-1.7,6.2-1.9,6.9s-0.6,0.6-0.8,0.2c-0.3-0.4-1.3-2.3-2.7-2.3
	c-0.6,0-1.2,0-1.7,0s-1.1,0.6-1.1,1.5c0,1.6,0,28.4,0,29.6c0,1.5,0.9,2.4,2.2,2.9c1.2,0.4,5,1.8,5.4,2s0.7,0.2,1-0.1
	c0.3-0.3,2.2-2.2,2.9-2.9c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-11.6,11.2-11.6,11.2
	c-0.4,0.5-0.6,0.5-1.2,0.2l-12.7-4.9c-1.8-0.7-2.9-1-4.3-1c-0.6,0-0.7-0.9-0.2-1.2c2.6-1.6,3.7-3.6,3.7-8.5
	C394.6,91.2,394.6,63.5,394.6,62.4z"/>
<path class="st0" d="M209.2,45.5c0.5-0.3,0.9-0.4,1.2,0.2c0.3,0.5,9.6,17.7,9.9,18.2c0.3,0.5,0.3,0.9-0.1,1.3s-20.1,19.7-20.4,20
	s-0.4,0.3-0.4,0.7s0,4.7,0,5.1s0.1,0.6,0.6,0.8c0.2,0.1,12.8,4.9,13,5c0.5,0.2,0.7,0.2,1-0.1c0.4-0.3,4.4-4.2,5.1-4.9
	c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-13.1,13-13.5,13.3c-0.5,0.5-0.8,0.4-1.6,0.1
	c-0.6-0.2-16.3-6.1-16.3-6.1c-1.6-0.5-4-0.8-5.4-0.7c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-22.3,0-23.6
	c0-2-1.4-4.4-3-5.2c-0.7-0.4-0.8-1.1,0.1-1.4c1.4-0.5,1.9-0.7,3.4-1.7C187.3,60,208.7,45.8,209.2,45.5z M209.4,71.2
	c-0.2-0.4-8.6-15.7-8.8-16.1c-0.2-0.3-0.4-0.4-0.6-0.2l-0.2,0.2c-0.3,0.2-0.4,0.4-0.4,0.7c0,0.4,0,24.7,0,25.3s0.2,0.8,0.7,0.3
	s9-8.8,9.4-9.1C209.7,71.9,209.6,71.6,209.4,71.2z"/>
<path class="st0" d="M447.4,45.5c0.5-0.3,0.9-0.4,1.2,0.2c0.3,0.5,9.6,17.7,9.9,18.2s0.3,0.9-0.1,1.3s-20.1,19.7-20.4,20
	s-0.4,0.3-0.4,0.7s0,4.7,0,5.1s0.1,0.6,0.6,0.8c0.2,0.1,12.8,4.9,13,5c0.5,0.2,0.7,0.2,1-0.1c0.4-0.3,4.4-4.2,5.1-4.9
	c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-13.1,13-13.5,13.3c-0.5,0.5-0.8,0.4-1.6,0.1
	c-0.6-0.2-16.3-6.1-16.3-6.1c-1.6-0.5-4-0.8-5.4-0.7c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-22.3,0-23.6
	c0-2-1.4-4.4-3-5.2c-0.7-0.4-0.8-1.1,0.1-1.4c1.4-0.5,1.9-0.7,3.4-1.7C425.5,60,447,45.8,447.4,45.5z M447.7,71.2
	c-0.2-0.4-8.6-15.7-8.8-16.1c-0.2-0.3-0.4-0.4-0.6-0.2l-0.2,0.2c-0.3,0.2-0.4,0.4-0.4,0.7c0,0.4,0,24.7,0,25.3s0.2,0.8,0.7,0.3
	s9-8.8,9.4-9.1C448,71.9,447.9,71.6,447.7,71.2z"/>
<path class="st0" d="M373.1,45.6c0.5,0.5,11.4,10.9,12.1,11.5s0.5,1,0,1.4s-7.7,7.1-8.3,7.5s-1.1,0.1-1.5-0.1s-10.6-10-11.1-10.4
	s-1-0.3-1,0.4s0,4.5,0,5.2c0,6.7,1.1,8.1,9.9,11.4c8.8,3.3,12.9,7.1,12.9,13c0,0.6,0,1.6,0,2.5c0,1.3,0.2,1.8,0.8,2.2
	c0.5,0.4,0.4,1-0.1,1.5s-15.1,14.5-15.6,15.1s-1.1,0.6-2,0.3c-5.9-2.3-15.1-4.9-19.9-5.7c-0.7-0.1-0.6-0.7-0.2-1.1s9.5-8.4,10.1-9
	s0.7-0.6,1.5-0.4c3.2,1,8.5,3.2,11.4,4.8c0.6,0.3,1.3,0.1,1.3-0.5s0-3.5,0-4c0-4.7-0.5-5.9-10-9.4c-10.4-3.9-13-7.1-13-13.3
	c0-0.5,0-2.9,0-3.9c-0.1-1.6-0.9-2.7-1.3-3.2s-0.1-1.2,0.7-1.7c2.3-1.5,19.3-12.4,21.4-13.9C371.9,45.3,372.6,45.1,373.1,45.6z"/>
<path class="st0" d="M275.9,105.6c0.3,0.1,3.1,1.1,3.1,1.1c0.7,0.2,0.9,0.3,1.4-0.1c0,0,18.9-12.3,19.7-13.1c0.4-0.4,0.4-0.8,0-1.1
	c-0.2-0.2-1.1-1-1.3-1.2c-0.6-0.5-0.7-0.7-0.7-1.6c0,0,0-28.5,0-29.1c0-0.9,0.4-2.5,0.9-2.9c0.6-0.5,0.7-0.9,0.1-1.5
	c-1.3-1.3-9.3-8.7-11.2-10.5c-0.4-0.3-0.9-0.5-1.3-0.1c-2.2,2.1-7.6,7.5-10.6,10.4c-0.5,0.5-1,0.3-1-0.3c0-4.1-1.9-7.7-4.9-10
	c-0.4-0.3-0.9-0.4-1.2,0c0,0-5.2,4.8-6,5.6c-0.8,0.7-2,1.1-3.4,1.5c-0.9,0.2-0.8,1-0.1,1.4c1.7,0.9,3,3.2,3,5.3c0,1.3,0,53.5,0,53.5
	c0,4.1-0.9,6.1-3.1,7.3c-0.6,0.3-0.4,1.2,0.2,1.2c1.3,0,2.1,0.4,3.4,1.7c2.7,2.7,6.9,6.4,6.9,6.4c0.5,0.5,0.9,0.4,1.3-0.1
	c0,0,10.8-10.4,11.5-11.1c0.4-0.4,0.4-0.8,0-1.1c-0.2-0.2-0.4-0.3-0.8-0.6c-0.3-0.2-0.7-0.2-1,0.1c-0.7,0.7-2,1.7-2.3,2
	s-0.7,0.4-1,0.1c0,0-1.4-1.2-1.6-1.3c-0.6-0.5-0.7-0.7-0.7-1.6c0,0,0-9.5,0-9.9C275.3,105.6,275.6,105.5,275.9,105.6z M275.9,59.5
	c0.3-0.3,2.6-2.5,3.1-3c0.4-0.4,0.8-0.6,1.2-0.2c2.2,2,4.2,4,4.6,4.5c0.4,0.4,0.5,1,0.5,1.7s0,30.9,0,33.8c0,0.8-0.4,0.9-0.9,0.7
	c-0.2-0.1-8.4-3.2-8.7-3.3c-0.3-0.1-0.4-0.2-0.4-0.5s0-32.2,0-32.5C275.3,60.1,275.5,59.9,275.9,59.5z"/>
</svg>
</a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/article/i/xgReyn/" class="title">Tips oss</a> <!----></li><li class="menu-item active"><a href="/nyheter/" class="title">Nyheter</a> <!----></li><li class="menu-item"><a href="/naeringsliv/" class="title">Næringsliv</a> <!----></li><li class="menu-item"><a href="/trafikk/" class="title">Trafikk</a> <!----></li><li class="menu-item"><a href="/meninger/" class="title">Meninger</a> <!----></li><li class="menu-item"><a href="https://eavis.agderposten.no/" class="title removePlussForApp">eAvis</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-4523251[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-4523251[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-4523251[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title active"><a href="/nyheter/" class="title">Nyheter</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/tag/rettssaker/" class="menu-link">
            Rettssaker
          </a></li><li class="menu-sub-item"><a href="/tag/politikk/" class="menu-link">
            Politikk
          </a></li><li class="menu-sub-item"><a href="/naeringsliv/" class="menu-link">
            Næringsliv
          </a></li><li class="menu-sub-item"><a href="/skatt/" class="menu-link">
            Skatt
          </a></li><li class="menu-sub-item"><a href="/tag/valg/" class="menu-link">
            Valg
          </a></li><li class="menu-sub-item"><a href="/tag/arendalsuka/" class="menu-link">
            Arendalsuka
          </a></li><li class="menu-sub-item"><a href="/trafikk/" class="menu-link">
            Trafikk
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/meninger/" class="title">Meninger</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/tag/leder/" class="menu-link">
            Leder
          </a></li><li class="menu-sub-item"><a href="/tag/leserinnlegg/" class="menu-link">
            Leserinnlegg
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/sport/" class="title">Sport</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://livecenter.nifs.no/?site=agderposten.no" class="menu-link">
            Live
          </a></li><li class="menu-sub-item"><a href="/tag/fotball" class="menu-link">
            Fotball
          </a></li><li class="menu-sub-item"><a href="/tag/fk-jerv/" class="menu-link">
            FK Jerv
          </a></li><li class="menu-sub-item"><a href="/tag/arendal-fotball" class="menu-link">
            Arendal Fotball
          </a></li><li class="menu-sub-item"><a href="/tag/haandball" class="menu-link">
            Håndball
          </a></li><li class="menu-sub-item"><a href="/tag/oeif-arendal" class="menu-link">
            ØIF Arendal
          </a></li><li class="menu-sub-item"><a href="/lokalfotballen/" class="menu-link">
            Lokalfotballen
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/magasin/" class="title">Magasin</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/boligogeiendom/" class="menu-link">
            Bolig og Eiendom
          </a></li><li class="menu-sub-item"><a href="/article/i/EQoz0l/" class="menu-link">
            Eiendomsoverdragelser
          </a></li><li class="menu-sub-item"><a href="/bilogmotor/" class="menu-link">
            Bil og motor
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/kultur/" class="title">Kultur</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://detskjer.agderposten.no/" class="menu-link">
            Det skjer
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Tjenester</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://bestill.agderposten.no/login" class="menu-link">
            Koble konto
          </a></li><li class="menu-sub-item"><a href="https://folk.agderposten.no/" class="menu-link">
            Folk
          </a></li><li class="menu-sub-item"><a href="https://eavis.agderposten.no/" class="menu-link removePlussForApp">
            eAvis
          </a></li><li class="menu-sub-item"><a href="/article/i/Q7l9XV/" class="menu-link">
            Dødsannonser
          </a></li><li class="menu-sub-item"><a href="/article/i/BWJkLe/" class="menu-link">
            Været
          </a></li><li class="menu-sub-item"><a href="/article/i/y6vmP2/" class="menu-link">
            Ansatte
          </a></li><li class="menu-sub-item"><a href="/article/i/xgReyn/" class="menu-link">
            Tips oss
          </a></li><li class="menu-sub-item"><a href="https://sideblikk.agderposten.no/" class="menu-link removePlussForApp">
            Sideblikk
          </a></li><li class="menu-sub-item"><a href="https://ocast.com/no/agderposten/" class="menu-link removePlussForApp">
            Annonsering
          </a></li><li class="menu-sub-item"><a href="https://torg.agderposten.no/" class="menu-link removePlussForApp">
            Torg
          </a></li></ul></li></ul></nav> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" pulsePageType="Article" class="Art Article Default"><div class="article-header"><h1>Lover kommunal strøm-støtte til kirken</h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Sjefredaktør</dt> <!----> <dd><a href="mailto:katrine.lia@agderposten.no">Katrine Lia</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Åpningstider</dt> <dd>Sentralbord man-fre: 08:00-16:00<br>Telefon: <a href='tel:37003700'>37 00 37 00</a></dd></dl><dl><!----> <dt>Besøksadresse</dt> <dd>Østregate 5, 4836 Arendal</dd></dl><dl><!----> <dt>Postadresse</dt> <dd>Østregate 3, 4836 Arendal</dd></dl></section> <div><div><section class="Tips"><dl><dt>Kontakt oss</dt> <dd><a href='mailto:redaksjonen@agderposten.no'>Redaksjonen</a><br><a href='mailto:kundeservice@agderposten.no'>Kundeservice</a><br><a href='mailto:annonser@agderposten.no'>Marked</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til agderposten" href="/" data-fetch-key="Logo:1" class="logo-link agderposten-logo"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 519 140" style="enable-background:new 0 0 519 140;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<path class="st0" d="M43.5,67.6c0.5,0,14.3,0,14.7,0s1-0.2,0.8-0.8c-0.2-0.6-7.2-31.8-7.4-32.3c-0.2-0.7-0.6-0.7-0.7-0.1
	c-0.2,0.7-7.8,31.5-8,32.1C42.8,67.1,43,67.6,43.5,67.6z M64.7,101.6c-0.6-0.3-0.6-0.8-0.3-1.1c0.6-0.6,1.2-1.2,1.6-1.6
	c0.3-0.3,0.3-0.7,0.2-1.1c-0.6-2.3-4.7-19.8-5.5-23.6c-0.1-0.5-0.6-0.8-1.1-0.8s-17,0-17.6,0s-1,0.3-1.1,0.7
	c-0.1,0.4-3.7,14.5-4.6,18.2c-0.1,0.5,0.1,0.7,0.4,0.8c4.2,1,7.4,2.8,10.7,5.5c1,1.1,1,1.7,0.4,2.7c-0.6,0.8-3.9,4.5-5.5,6.3
	c-1.1,1.1-1.9,1.2-2.7,0.6c-3.8-2.8-9.8-5.2-17.2-5.2c-8.1,0-10.5,1.9-10.5,4.9c0,2.3,1.9,3.5,4.8,3.5c3.9,0,5.6-0.3,6.3-1.1
	c0.5-0.6,1.2-0.4,1.2,1c0,2.1-2.4,4.2-6.4,4.2c-5,0-8-3.2-8-9.4c0-8.1,5-14.2,18.3-14.2c1.2,0,2.7,0,3.6,0.1c0.7,0,0.7-0.3,0.9-0.8
	s5.8-23.3,5.8-23.3c1.2-5.1-1.6-8.2-5.9-8.2c-1.5,0-2.7,0.8-2.8,1.4c-0.1,0.5-0.3,0.7-0.8,0.7c-0.9,0-1.8-0.8-1.8-2.3
	c0-3,2.7-5.8,7.2-5.8c2.7,0,4.8,0.8,6.3,2.3c0.4,0.3,0.7,0.3,0.8,0c0.1-0.4,7.3-29,7.4-29.5c0.1-0.5,0.2-0.8,0-1.3
	c-1.2-5.1-3.7-8-8.6-8c-3.1,0-4.7,1.1-4.9,2.5c-0.1,0.9-0.6,1.2-1,1.2c-0.9,0-1.4-1-1.4-2.4c0-3.3,4.6-8.3,12.5-8.3
	c10.4,0,15.9,5,18.6,14.5c0.9,3.4,16.3,65.5,16.9,67.6c0.4,1.5,1,2.2,1.9,2.6c0,0,3.1,1.3,3.3,1.4c0.5,0.2,0.7,0.2,1-0.1
	c0.4-0.3,2.3-2.1,3-2.8c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-11.5,11.4-11.9,11.8
	c-0.5,0.5-0.8,0.4-1.6,0.1C78,106.6,64.7,101.6,64.7,101.6z"/>
<path class="st0" d="M92,61.7c1.4-0.5,1.9-0.7,3.4-1.7c6.2-4,21.1-13.9,21.9-14.4c0.6-0.4,0.9-0.5,1.3,0
	c0.7,0.8,13.4,12.7,14.5,13.7c0.5,0.4,0.6,1,0.1,1.4c-1.7,1.2-2.7,3.4-2.7,5.7c0,1.2,0,27.4,0,30c0,8.1,1.7,12.5,5.3,15.7
	c0.5,0.5,0.5,1,0,1.3c-0.6,0.4-22.8,14.9-23.6,15.4c-0.7,0.5-1.2,0.5-1.8-0.1c-4.5-4.9-8.7-7.1-14.3-7.1c-3.4,0-5.9,1.1-5.9,3.3
	c0,2.3,1.6,3.8,4.7,3.8c2.3,0,4-0.2,5.2-1.1c0.5-0.3,1.2-0.2,1.2,1.2c0,1.6-1.9,3.9-6.6,3.9c-3.9,0-6.8-2.2-6.8-8
	c0-7.5,4.6-11.9,14.3-11.9c6.6,0,13.6,3.1,17.7,7.2c0.3,0.3,0.7,0.5,1.3,0.1c0.4-0.2,1.2-0.7,1.7-1.1s0.6-0.7,0.2-1.2
	c-3.6-3.9-5.1-8.9-5.1-16.7c0-0.6-0.5-0.9-1-0.4c-0.6,0.6-5.3,5.2-6,5.8c-0.5,0.4-0.7,0.4-1.5,0.1c-5.5-2.1-10.3-4-15.3-5.8
	c-0.7-0.2-1.2-0.3-1.9-0.3c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-23.1,0-24.4c0-2-1.4-4.4-3-5.2
	C91.2,62.7,91.1,62,92,61.7z M117.7,96.3c0-0.5,0-31.4,0-32.2c0-0.7-0.3-1.2-0.8-1.7c-2.9-2.7-5.9-5.5-6.8-6.5
	c-0.4-0.4-0.6-0.4-1-0.2c-0.3,0.2-0.5,0.3-0.9,0.6s-0.5,0.4-0.5,1s0,34.4,0,35.1s0,0.9,0.7,1.2c0.3,0.2,8.2,3.1,8.6,3.3
	C117.5,97.3,117.7,96.8,117.7,96.3z"/>
<path class="st0" d="M344.1,91.7c0.6,0.6,0.7,1,0.1,1.4s-19.9,13.1-20.7,13.5c-0.5,0.3-0.7,0.4-1.5,0.1c-5.5-2.1-10.3-4-15.3-5.8
	c-0.7-0.2-1.2-0.3-1.9-0.3c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-23.1,0-24.4c0-2-1.4-4.4-3-5.2
	c-0.7-0.4-0.8-1.1,0.1-1.4c1.4-0.5,1.9-0.7,3.4-1.7c6.2-4,21.1-13.9,21.9-14.4c0.6-0.4,0.9-0.5,1.3,0c0.7,0.8,13.4,12.7,14.5,13.7
	c0.5,0.4,0.6,1,0.1,1.4c-1.7,1.2-2.7,3.4-2.7,5.7c0,1.2,0,21.4,0,22.6C342.9,90.1,343.5,91.1,344.1,91.7z M330.1,96.3
	c0-0.5,0-31.4,0-32.2c0-0.7-0.3-1.2-0.8-1.7c-2.9-2.7-5.9-5.5-6.8-6.5c-0.4-0.4-0.6-0.4-1-0.2c-0.3,0.2-0.5,0.3-0.9,0.6
	s-0.5,0.4-0.5,1s0,34.4,0,35.1s0,0.9,0.7,1.2c0.3,0.2,8.2,3.1,8.6,3.3C330,97.3,330.1,96.8,330.1,96.3z"/>
<path class="st0" d="M174.4,95.4c-3,2.1-16.3,10.7-17.2,11.3c-0.5,0.4-0.7,0.4-1.5,0.1c-5.5-2.1-10.3-4-15.3-5.8
	c-0.7-0.2-1.2-0.3-1.9-0.3c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-23.1,0-24.4c0-2-1.4-4.4-3-5.2
	c-0.7-0.4-0.8-1.1,0.1-1.4c1.4-0.5,1.9-0.7,3.4-1.7c2.1-1.4,10.5-6.8,10.8-7s0.3-0.5,0-0.8c-4.7-4.7-7.2-7.2-10.7-11.8
	c-0.3-0.4-0.5-0.6-0.5-1.2c0-0.5,0-18.2,0-18.6c0-0.5,0.7-0.8,1-0.4c8.3,11.2,15,18.4,22.7,25.4c2.5,2.3,13.4,12.7,14.5,13.7
	c0.5,0.4,0.6,1,0.1,1.4c-1.7,1.2-2.7,3.4-2.7,5.7v2.1c0,0.8,0,20.3,0,20.8c0,1.2,0.5,2.5,1.4,3.1c0.7,0.4,0.6,1.2-0.1,1.4
	C177,94,175.7,94.6,174.4,95.4z M164,96.3c0-0.5,0-31.4,0-32.2c0-0.7-0.3-1.2-0.8-1.7c-2.9-2.7-5.9-5.5-6.8-6.5
	c-0.4-0.4-0.6-0.4-1-0.2c-0.3,0.2-0.5,0.3-0.9,0.6s-0.5,0.4-0.5,1s0,34.4,0,35.1s0,0.9,0.7,1.2c0.3,0.2,8.2,3.1,8.6,3.3
	C163.8,97.3,164,96.8,164,96.3z"/>
<path class="st0" d="M233.1,45.6c0.3-0.4,0.8-0.3,1.1,0c2.8,2.3,4.5,4.8,4.9,7.4c0.1,0.6,0.5,0.8,1,0.3c3.3-3.1,6.1-5.7,8.3-7.8
	c0.4-0.4,1-0.3,1.3,0.1c1.5,2.3,5.7,8.7,6.7,10.3c0.3,0.4,0.4,0.7-0.1,1.1c-2.4,2.2-6.2,5.9-8,7.5c-0.4,0.4-0.7,0.4-1-0.1
	c-1.3-2.3-3.7-5.8-5.4-8.1c-0.4-0.5-0.7-0.6-1.2-0.3s-0.5,0.3-0.8,0.5c-0.4,0.2-0.6,0.5-0.6,1s0,32.2,0,32.7c0,0.9,0.1,1.2,0.7,1.6
	c0.2,0.2,4.4,4.2,4.4,4.2c0.3,0.3,0.7,0.2,1-0.1c0.3-0.3,2.2-2.1,2.9-2.8c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6
	c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-12.3,12-12.3,12c-0.4,0.5-0.8,0.6-1.3,0.1c0,0-4.5-4.2-7.2-6.9c-2-1.9-3.4-2.1-5.4-2.1
	c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-29.4,0-30.7c0-2-1.4-4.4-3-5.3c-0.7-0.4-0.8-1.2,0.1-1.4
	c1.5-0.3,2.6-0.8,3.4-1.5C227.9,50.4,233.1,45.6,233.1,45.6z"/>
<path class="st0" d="M501.6,60.5c0,0.6,0,32.2,0,32.7c0,0.9,0.1,1.2,0.7,1.6c0.2,0.2,1.6,1.3,1.6,1.3c0.3,0.3,0.7,0.2,1-0.1
	c0.3-0.3,1.6-1.3,2.3-2c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-11.5,11.1-11.5,11.1
	c-0.4,0.5-0.8,0.6-1.3,0.1c0,0-4.2-3.7-6.9-6.4c-1.3-1.3-2.1-1.7-3.4-1.7c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,3.1-3.2,3.1-7.3
	c0-2.8,0-27,0-27.7s-0.1-1.2-0.5-1.7c-0.4-0.4-2.4-2.5-4.6-4.5c-0.5-0.4-0.8-0.2-1.2,0.2c-0.5,0.5-2.8,2.7-3.1,3
	c-0.3,0.3-0.6,0.6-0.6,1.1c0,0.6,0,33.6,0,34c0,0.9,0.1,1.2,0.7,1.6c0.2,0.2,1.1,1,1.3,1.2c0.4,0.3,0.4,0.8,0,1.1
	c-0.8,0.8-8.3,8.1-8.3,8.1c-0.4,0.5-0.8,0.6-1.3,0.1c0,0-2.9-2.7-5.6-5.4c-2-1.9-2.9-2.2-3.9-2.2c-0.6,0-0.8-0.9-0.2-1.2
	c2.9-1.6,4.5-4.1,4.5-8.1c0-2.8,0-29.4,0-30.7c0-2-1.4-4.4-3-5.3c-0.7-0.4-0.8-1.2,0.1-1.4c1.5-0.3,2.6-0.8,3.4-1.5s6-5.6,6-5.6
	c0.3-0.4,0.8-0.3,1.2,0c3,2.4,4.9,5.9,4.9,10c0,0.6,0.5,0.8,1,0.3c2.9-2.8,8.4-8.3,10.6-10.4c0.4-0.4,0.9-0.3,1.3,0.1
	c1.9,1.8,9.9,9.1,11.2,10.5c0.6,0.6,0.4,1-0.1,1.5C502,58.1,501.6,59.6,501.6,60.5z"/>
<path class="st0" d="M394.6,62.4c0-1.1-0.5-1.4-0.9-1.4s-2.7,0-3.1,0c-0.5,0-0.8-0.6-0.8-1c-0.1-1-0.1-3.2-0.3-5.2
	c-0.3-2.8-0.8-5.1-0.9-5.5c-0.1-0.5,0.2-0.7,0.7-0.7s4.6,0,5,0c0.5,0,0.7-0.4,0.7-0.8s0.1-2.2,0.1-4.2s-2.5-3.7-2.6-3.9
	c-0.1-0.3-0.2-0.5,0.2-0.9c0.5-0.4,3.6-2.4,6.3-4.9c2.7-2.5,6.3-6.6,7-7.1c0.7-0.6,1.3,0,1.3,0.9c0,0.8,0,19.6,0,20.1
	s0.1,0.9,0.7,0.9s8.6,0,9.1,0s1,0.5,0.8,1s-1.5,3.3-2.4,6.5s-1.7,6.2-1.9,6.9s-0.6,0.6-0.8,0.2c-0.3-0.4-1.3-2.3-2.7-2.3
	c-0.6,0-1.2,0-1.7,0s-1.1,0.6-1.1,1.5c0,1.6,0,28.4,0,29.6c0,1.5,0.9,2.4,2.2,2.9c1.2,0.4,5,1.8,5.4,2s0.7,0.2,1-0.1
	c0.3-0.3,2.2-2.2,2.9-2.9c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-11.6,11.2-11.6,11.2
	c-0.4,0.5-0.6,0.5-1.2,0.2l-12.7-4.9c-1.8-0.7-2.9-1-4.3-1c-0.6,0-0.7-0.9-0.2-1.2c2.6-1.6,3.7-3.6,3.7-8.5
	C394.6,91.2,394.6,63.5,394.6,62.4z"/>
<path class="st0" d="M209.2,45.5c0.5-0.3,0.9-0.4,1.2,0.2c0.3,0.5,9.6,17.7,9.9,18.2c0.3,0.5,0.3,0.9-0.1,1.3s-20.1,19.7-20.4,20
	s-0.4,0.3-0.4,0.7s0,4.7,0,5.1s0.1,0.6,0.6,0.8c0.2,0.1,12.8,4.9,13,5c0.5,0.2,0.7,0.2,1-0.1c0.4-0.3,4.4-4.2,5.1-4.9
	c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-13.1,13-13.5,13.3c-0.5,0.5-0.8,0.4-1.6,0.1
	c-0.6-0.2-16.3-6.1-16.3-6.1c-1.6-0.5-4-0.8-5.4-0.7c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-22.3,0-23.6
	c0-2-1.4-4.4-3-5.2c-0.7-0.4-0.8-1.1,0.1-1.4c1.4-0.5,1.9-0.7,3.4-1.7C187.3,60,208.7,45.8,209.2,45.5z M209.4,71.2
	c-0.2-0.4-8.6-15.7-8.8-16.1c-0.2-0.3-0.4-0.4-0.6-0.2l-0.2,0.2c-0.3,0.2-0.4,0.4-0.4,0.7c0,0.4,0,24.7,0,25.3s0.2,0.8,0.7,0.3
	s9-8.8,9.4-9.1C209.7,71.9,209.6,71.6,209.4,71.2z"/>
<path class="st0" d="M447.4,45.5c0.5-0.3,0.9-0.4,1.2,0.2c0.3,0.5,9.6,17.7,9.9,18.2s0.3,0.9-0.1,1.3s-20.1,19.7-20.4,20
	s-0.4,0.3-0.4,0.7s0,4.7,0,5.1s0.1,0.6,0.6,0.8c0.2,0.1,12.8,4.9,13,5c0.5,0.2,0.7,0.2,1-0.1c0.4-0.3,4.4-4.2,5.1-4.9
	c0.3-0.3,0.7-0.3,1-0.1c0.4,0.3,0.6,0.4,0.8,0.6c0.4,0.3,0.4,0.8,0,1.1c-0.8,0.8-13.1,13-13.5,13.3c-0.5,0.5-0.8,0.4-1.6,0.1
	c-0.6-0.2-16.3-6.1-16.3-6.1c-1.6-0.5-4-0.8-5.4-0.7c-0.6,0-0.8-0.9-0.2-1.2c2.2-1.2,2.8-2.6,2.8-6.7c0-2.8,0-22.3,0-23.6
	c0-2-1.4-4.4-3-5.2c-0.7-0.4-0.8-1.1,0.1-1.4c1.4-0.5,1.9-0.7,3.4-1.7C425.5,60,447,45.8,447.4,45.5z M447.7,71.2
	c-0.2-0.4-8.6-15.7-8.8-16.1c-0.2-0.3-0.4-0.4-0.6-0.2l-0.2,0.2c-0.3,0.2-0.4,0.4-0.4,0.7c0,0.4,0,24.7,0,25.3s0.2,0.8,0.7,0.3
	s9-8.8,9.4-9.1C448,71.9,447.9,71.6,447.7,71.2z"/>
<path class="st0" d="M373.1,45.6c0.5,0.5,11.4,10.9,12.1,11.5s0.5,1,0,1.4s-7.7,7.1-8.3,7.5s-1.1,0.1-1.5-0.1s-10.6-10-11.1-10.4
	s-1-0.3-1,0.4s0,4.5,0,5.2c0,6.7,1.1,8.1,9.9,11.4c8.8,3.3,12.9,7.1,12.9,13c0,0.6,0,1.6,0,2.5c0,1.3,0.2,1.8,0.8,2.2
	c0.5,0.4,0.4,1-0.1,1.5s-15.1,14.5-15.6,15.1s-1.1,0.6-2,0.3c-5.9-2.3-15.1-4.9-19.9-5.7c-0.7-0.1-0.6-0.7-0.2-1.1s9.5-8.4,10.1-9
	s0.7-0.6,1.5-0.4c3.2,1,8.5,3.2,11.4,4.8c0.6,0.3,1.3,0.1,1.3-0.5s0-3.5,0-4c0-4.7-0.5-5.9-10-9.4c-10.4-3.9-13-7.1-13-13.3
	c0-0.5,0-2.9,0-3.9c-0.1-1.6-0.9-2.7-1.3-3.2s-0.1-1.2,0.7-1.7c2.3-1.5,19.3-12.4,21.4-13.9C371.9,45.3,372.6,45.1,373.1,45.6z"/>
<path class="st0" d="M275.9,105.6c0.3,0.1,3.1,1.1,3.1,1.1c0.7,0.2,0.9,0.3,1.4-0.1c0,0,18.9-12.3,19.7-13.1c0.4-0.4,0.4-0.8,0-1.1
	c-0.2-0.2-1.1-1-1.3-1.2c-0.6-0.5-0.7-0.7-0.7-1.6c0,0,0-28.5,0-29.1c0-0.9,0.4-2.5,0.9-2.9c0.6-0.5,0.7-0.9,0.1-1.5
	c-1.3-1.3-9.3-8.7-11.2-10.5c-0.4-0.3-0.9-0.5-1.3-0.1c-2.2,2.1-7.6,7.5-10.6,10.4c-0.5,0.5-1,0.3-1-0.3c0-4.1-1.9-7.7-4.9-10
	c-0.4-0.3-0.9-0.4-1.2,0c0,0-5.2,4.8-6,5.6c-0.8,0.7-2,1.1-3.4,1.5c-0.9,0.2-0.8,1-0.1,1.4c1.7,0.9,3,3.2,3,5.3c0,1.3,0,53.5,0,53.5
	c0,4.1-0.9,6.1-3.1,7.3c-0.6,0.3-0.4,1.2,0.2,1.2c1.3,0,2.1,0.4,3.4,1.7c2.7,2.7,6.9,6.4,6.9,6.4c0.5,0.5,0.9,0.4,1.3-0.1
	c0,0,10.8-10.4,11.5-11.1c0.4-0.4,0.4-0.8,0-1.1c-0.2-0.2-0.4-0.3-0.8-0.6c-0.3-0.2-0.7-0.2-1,0.1c-0.7,0.7-2,1.7-2.3,2
	s-0.7,0.4-1,0.1c0,0-1.4-1.2-1.6-1.3c-0.6-0.5-0.7-0.7-0.7-1.6c0,0,0-9.5,0-9.9C275.3,105.6,275.6,105.5,275.9,105.6z M275.9,59.5
	c0.3-0.3,2.6-2.5,3.1-3c0.4-0.4,0.8-0.6,1.2-0.2c2.2,2,4.2,4,4.6,4.5c0.4,0.4,0.5,1,0.5,1.7s0,30.9,0,33.8c0,0.8-0.4,0.9-0.9,0.7
	c-0.2-0.1-8.4-3.2-8.7-3.3c-0.3-0.1-0.4-0.2-0.4-0.5s0-32.2,0-32.5C275.3,60.1,275.5,59.9,275.9,59.5z"/>
</svg>
</a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Agderposten arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Agderposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Agderposten.</p></div></section> <a href="https://les.agderposten.no/personvernspolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.286913d2a6fa337139cb.js" defer></script><script src="/_nuxt/pox.global.286913d2a6fa337139cb.js" defer></script><script src="/_nuxt/pox.article.286913d2a6fa337139cb.js" defer></script><script src="/_nuxt/pox.bundles.286913d2a6fa337139cb.js" defer></script><script src="/_nuxt/pox.286913d2a6fa337139cb.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
