
	<!doctype html>
<html lang="no">
    
    
<head>
      <meta charset="utf-8">
      <meta http-equiv="x-ua-compatible" content="ie=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <title>Debatt: Er tjenesteforsømmelse et dekkende ord for slikt?</title>
      
	  	    	  				<link rel="stylesheet" type="text/css" href="/cmlink/agp-style-for-cce-1.2649377" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/custom-ap-css-7.104657" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/validator-papir-7.104741" media="screen,print">
	  		  	                                    	  	  
      <!--[if ie 9]>
        <link rel="stylesheet" href="http://www.agderposten.no/facelift/css/ie9.css">
      <![endif]-->
    <link rel="dns-prefetch" href="//cdn.agderposten.no">
<link rel="preconnect" href="//cdn.agderposten.no" crossorigin>
<link rel="dns-prefetch" href="//annonseweb.agderposten.no">
<link rel="preconnect" href="//annonseweb.agderposten.no" crossorigin>
<link rel="dns-prefetch" href="//adserver.adtech.de">
<link rel="preconnect" href="//adserver.adtech.de" crossorigin>
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">
<link rel="preconnect" href="//aka-cdn.adtech.de" crossorigin>
<link rel="dns-prefetch" href="//code3.adtlgc.com">
<link rel="preconnect" href="//code3.adtlgc.com" crossorigin>
<link rel="dns-prefetch" href="//cdn.cxense.com">
<link rel="preconnect" href="//cdn.cxense.com" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="preconnect" href="//track.adform.net" crossorigin>
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="preconnect" href="//adx.adform.net" crossorigin>
<link rel="dns-prefetch" href="//agm.as">
<link rel="preconnect" href="//agm.as" crossorigin>
<link rel="dns-prefetch" href="//engine.widespace.com">
<link rel="preconnect" href="//engine.widespace.com" crossorigin>
    <meta name="robots" content="noarchive">
				<meta name="title" content="Debatt: Er tjenesteforsømmelse et dekkende ord for slikt?">

          <link rel="canonical" href="https://www.agderposten.no/meninger/debatt-er-tjenesteforsommelse-et-dekkende-ord-for-slikt-1.2708009" />
    <link rel="shortlink" href="https://www.agderposten.no/meninger/debatt-er-tjenesteforsommelse-et-dekkende-ord-for-slikt-1.2708009" />
      
<meta name="description" content="LESERINNLEGG: Å begjære noe vil si at du grådig ønsker deg et eller annet som hører din neste til, det være seg hens ektefelle, eiendom eller noe annet. For katolikker er begjær en av de 7 dødssynder." />
<meta name="twitter:description" content="LESERINNLEGG: &Aring; begj&aelig;re noe vil si at du gr&aring;dig &oslash;nsker deg et eller annet som h&oslash;rer din neste til, det v&aelig;re seg hens ektefelle, eiendom eller noe annet. For katolikker er begj&aelig;r en av de 7 d&oslash;dssynder.">

    
<meta name="news_keywords" content="nyheter, oppdatert, sport, kultur, underholdning, Aust-Agder" />

		        <meta property="og:title" content="Debatt: Er tjenesteforsømmelse et dekkende ord for slikt?">
		        <meta property="og:type" content="article">
        <meta property="og:site_name" content="Agderposten">
		
	        <meta property="og:description" content="LESERINNLEGG: Å begjære noe vil si at du grådig ønsker deg et eller annet som hører din neste til, det være seg hens ektefelle, eiendom eller noe annet. For katolikker er begjær en av de 7 dødssynder.">
	
	
	        <meta property="og:image" content="https://www.agderposten.no/polopoly_fs/1.2708008.1565946443!/image/2242966438.jpg_gen/derivatives/derivative_480/2242966438.jpg">
        <link rel="image_src" href="http://www.agderposten.no/polopoly_fs/1.2708008.1565946443!/image/2242966438.jpg_gen/derivatives/derivative_480/2242966438.jpg">
	
    <meta property="og:url" content="https://www.agderposten.no/meninger/debatt-er-tjenesteforsommelse-et-dekkende-ord-for-slikt-1.2708009">

    			 <meta property="article:published_time" content="2019-08-16T11:07:23Z"> 		 <meta property="article:modified_time" content="2019-08-16T11:10:26Z"> 		 <meta property="article:tag" content="Meninger"> 	
	    <meta property="fb:app_id" content="260291477395054">
    <meta property="fb:pages" content="58508059295">

	    <meta name="twitter:title" content="Debatt: Er tjenesteforsømmelse et dekkende ord for slikt?">
    <meta name="twitter:description" content="">
    <meta name="twitter:card" content="summary">
	        <meta name="twitter:image:src" content="http://www.agderposten.no/polopoly_fs/1.2708008.1565946443!/image/2242966438.jpg_gen/derivatives/derivative_580/2242966438.jpg">
	    <meta name="twitter:site" content="@Agderposten">
    <meta name="twitter:domain" content="http://www.agderposten.no">

		<meta name="author" content="debatt@agderposten.no">
	
		        <meta name="cXenseParse:recs:articleid" content="12708009"/>
        <meta name="cXenseParse:recs:agm-hasimage" content="true"/>
        <meta name="cXenseParse:agm-hasimage" content="true"/>
        <meta name="cXenseParse:recs:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:recs:agm-articletype" content="article"/>
        <meta name="cXenseParse:agm-articletype" content="article"/>
        <meta name="cXenseParse:recs:agm-hascomments" content="true"/>
        <meta name="cXenseParse:agm-hascomments" content="true"/>
        <meta name="cXenseParse:recs:agm-premium" content="true"/>
        <meta name="cXenseParse:agm-premium" content="true"/>
        <meta name="cXenseParse:recs:agm-modifiedtime" content="2019-08-16T11:10:26+02:00"/>
        <meta name="cXenseParse:agm-modifiedtime" content="2019-08-16T11:10:26+02:00"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-08-16T11:07:23+02:00"/>
        <meta name="cXenseParse:publishtime" content="2019-08-16T11:07:23+02:00"/>
        <meta name="cXenseParse:recs:agm-location" content=""/>
        <meta name="cXenseParse:agm-location" content=""/>
        <meta name="cXenseParse:recs:agm-heading" content="Debatt: Er tjenestefors&oslash;mmelse et dekkende ord for slikt?">
        <meta name="cXenseParse:agm-heading" content="Debatt: Er tjenestefors&oslash;mmelse et dekkende ord for slikt?">
                    <meta name="cXenseParse:recs:taxonomy" content="Meninger"/>
            <meta name="cXenseParse:taxonomy" content="Meninger"/>
                    <meta name="cXenseParse:recs:taxonomy" content="Leserinnlegg"/>
            <meta name="cXenseParse:taxonomy" content="Leserinnlegg"/>
        	
    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24341100", cs_ucfr: "1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=24341100&cs_ucfr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- AGM AGREEMENT AGENT // -->
<script>
    window.agreementAgentConfiguration = {
  		debug: false,
        isDisabled: false,
        scripts: {
        	CXENSE: {SITE_ID: '1129409133840037564'},
            FACEBOOK: {PIXEL_ID: '109280603043042'}
        }
    };
</script>

<link rel="stylesheet" href="https://static.samtykker.agm.as/agent.css" />
<script src="https://static.samtykker.agm.as/agent.js"></script>
<script src="https://static.samtykker.agm.as/user.js"></script>
<script src="https://csm.cxpublic.com/agderposten.js"></script>
<!-- // AGM AGREEMENT AGENT -->

<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=109280603043042&ev=PageView&noscript=1"/>
</noscript>

<script type="text/javascript">(function(){id='uBXibGvcw2rN-eQsIxBKYac2O';function l(u){var e=document.createElement('script');e.type='text/javascript';e.src='https://www.adblockanalytics.com/'+u;e.async=0;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);}l('ads.js');l('analyze.js');})();</script>

		    <link rel="icon" href="/img/favicon/AP-icon-32.png">

				<link rel="alternate" type="application/rss+xml" title="test" href="http://www.agderposten.no/cmlink/test-1.2317758?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="AGP - Meglerhuset" href="http://www.agderposten.no/cmlink/agp-meglerhuset-1.2205812?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Topp 3" href="http://www.agderposten.no/cmlink/topp-3-1.1494195?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="AGP - Topp 6" href="http://www.agderposten.no/cmlink/agp-topp-6-1.2194363?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Facebook Instant Articles RSS" href="http://www.agderposten.no/cmlink/facebook-instant-articles-rss-1.1527049?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Kultur" href="http://www.agderposten.no/cmlink/agderposten-no-kultur-1.1452296?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Sport" href="http://www.agderposten.no/cmlink/agderposten-no-sport-1.1452295?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Nyheter" href="http://www.agderposten.no/cmlink/agderposten-no-nyheter-1.1452293?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Nyhetsvarsel Agderposten.no" href="http://www.agderposten.no/cmlink/nyhetsvarsel-agderposten-no-1.1387315?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Nyheter fra Agderposten" href="http://www.agderposten.no/cmlink/nyheter-fra-agderposten-1.171?localLinksEnabled=false" >			<link rel="alternate" type="application/atom+xml" title="Nyheter fra Agderposten (Atom)" href="http://www.agderposten.no/cmlink/nyheter-fra-agderposten-atom-1.1520147?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Test feed" href="http://www.agderposten.no/cmlink/test-feed-1.1525712?localLinksEnabled=false" >				<meta name="viewport" content="width=1010">

<!-- Amedia Google -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- Amedia Google -->

<script src="https://cdn.agderposten.no/d/js/jquery-3.1.1.min.js"></script>
<script type="text/javascript" src="https://cdn.agderposten.no/data/js/membership.min.js"></script>
<script src="https://cdn.agderposten.no/d/js/stickyfill.min.js" ></script>
<script src="https://cdn.agderposten.no/d/js/application.js" ></script>
				
	
		
      

      
	 <script type="text/javascript" id="">(function(d,f,a,e,g,b,c){d[a]=d[a]||function(){(window[a].q=window[a].q||[]).push(arguments)};b=f.createElement(e);c=document.getElementsByTagName(e)[0];b.async=1;b.src=g;c.parentNode.insertBefore(b,c)})(window,document,"pulse","script","//sdk.pulse.schibsted.com/pulse.min.js");pulse("init","apmedier");</script> 
<script>
function getAdId() {
    var cookie = decodeURIComponent(
        document.cookie.replace(
            new RegExp(
                '(?:(?:^|.*;)\\s*' + encodeURIComponent('_pulse2data').replace(/[\-\.\+\*]/g, '\\$&'
            ) + '\\s*\\=\\s*([^;]*).*$)|^.*$'), '$1'
        )
    ) || false;
    if (cookie) {
        return cookie.split(',')[9];
    }
    return;
}
</script>
<script type="text/javascript" src="https://annonseweb.agderposten.no/headerbidding/appear.js"></script>
<script type="text/javascript" src="https://annonseweb.agderposten.no/adform/prebid2.11.0.js" async></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src='https://hb.adx.adform.net/hb/4095.js'></script></head>    
    <body id="Top" >
	        
                          	<ul class="top_navigation">
    	<li class="inline_menu_item">

        	<a href="/dodsannonser" title="" class="">D&oslash;dsannonser (+)</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="/eiendomsoverdragelser" title="" class="">Eiendomsoverdragelser</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="/bolig" title="" class="">Bolig</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="/motor" title="" class="">Motor</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="/motor/bilbransjen" title="" class="">Bilbransjen</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="https://karriere.no/?partnerId=b2562f8d-6740-4c1b-88e1-ee088c0cc5a9" title="" class="">Ledige stillinger</a>
	</li>
  </ul>

<div class="main_navigation">
  <div class="flexStrip">
    <div class="flexStrip">
              <a class="logo_link" href="/"><img class="logo" src="https://cdn.agderposten.no/d/img/ap/logo.svg"></a>
            <ul class="flyout_navigation">
                 <li class="nav_section">
                  <a class="nav_section_title" href="#">Nyheter</a>
         <div class="flyout_navigation_dropdown">
            <ul class="flyout_navigation_dropdown_list">              
                            			   	<li>

	        <a href="/nyheter/arendalsuka" title="Arendalsuka" role="menuitem" class="">Arendalsuka</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/trafikk" title="" role="menuitem" class="">Trafikk</a>
	</li>
		      			   	<li>

	        <a href="/eiendomsoverdragelser" title="" role="menuitem" class="">Eiendomsoverdragelser</a>
	</li>
		      			   	<li>

	        <a href="/valgresultater" title="" role="menuitem" class="">Valgresultater 2017</a>
	</li>
		      			   	<li>

	        <a href="/skatt" title="http://www.agderposten.no/skatt" role="menuitem" class="">Skattelistene 2017</a>
	</li>
		      			   	<li>

	        <a href="/nyheter" title="" role="menuitem" class="">Nyheter</a>
	</li>
		                  </ul>
         </div>
                  </li>
                 <li class="nav_section">
                  

        	<a href="/n%C3%A6ringsliv" title="Næringslivsmagasinet november 2016" class="nav_section">NÆRINGSLIV</a>
	                  </li>
                 <li class="nav_section">
                  <a class="nav_section_title" href="#">Sport</a>
         <div class="flyout_navigation_dropdown">
            <ul class="flyout_navigation_dropdown_list">              
                            			   	<li>

	        <a href="https://livecenter.nifs.no/#/?site=agderposten.no" title="" role="menuitem" class="">Fotball live</a>
	</li>
		      			   	<li>

	        <a href="/sport/fotball/arendal-fotball" title="" role="menuitem" class="">Arendal Fotball</a>
	</li>
		      			   	<li>

	        <a href="/sport/fotball/fk-jerv" title="" role="menuitem" class="">FK Jerv</a>
	</li>
		      			   	<li>

	        <a href="/sport/fotball" title="" role="menuitem" class="">Fotball</a>
	</li>
		      			   	<li>

	        <a href="/sport/%C3%B8if-arendal" title="" role="menuitem" class="">ØIF Arendal</a>
	</li>
		      			   	<li>

	        <a href="/sport/livsstil" title="Alt stoff om livsstil" role="menuitem" class="">Livsstil</a>
	</li>
		      			   	<li>

	        <a href="/sport" title="" role="menuitem" class="">Sport</a>
	</li>
		                  </ul>
         </div>
                  </li>
                 <li class="nav_section">
                  

        	<a href="https://sideblikk.agderposten.no/" title="Sideblikk - lesernes avis i Agderposten" class="nav_section">SIDEBLIKK</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="http://eavis.agderposten.no/" title="" class="nav_section">EAVIS</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="https://www.agderposten.no/kundesenter/bli-abonnent" title="" class="nav_section"><span class="if_not__subscription_active" style="font-weight:600;">Bli abonnent</span></a>
	                  </li>
              </ul>

    </div>

    <div class="flexStrip">
      	  	      <form class="menu_search_form flexStrip" action="/søk/7.224">
        <input type="search" name="q" placeholder="Søk">
        <button type="submit"><img src="/facelift/img/search.svg"/></button>
      </form>
      	      
              <a class="menu_button" href="#Top">
    <img src="https://cdn.agderposten.no/d/img/ap/menu_button.svg">
</a>
      
      <a class="min_side_button" href="#min_side">
  <svg width="38px" height="38px" viewBox="1394 29 38 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Min-side" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1394.000000, 29.000000)">
      <circle class="min_side_bakgrunn" cx="19" cy="19" r="19"></circle>
      <g class="min_side_ikon" transform="translate(8.941176, 7.823529)" fill="#FFFFFF">
        <g id="head">
            <path d="M10.0588235,13.1202046 C12.4884485,13.1202046 14.8440993,13.5422379 16.5220368,14.277844 C17.9579338,14.9076138 18.4411765,15.5671228 18.4411765,15.7715793 L18.4411765,17.4936061 C18.4411765,17.9759923 18.0652279,18.3682864 17.6029412,18.3682864 L2.51470588,18.3682864 C2.05241912,18.3682864 1.67647059,17.9759923 1.67647059,17.4936061 L1.67647059,15.7648005 C1.67647059,15.561 2.15950368,14.9030217 3.59435294,14.2752199 C5.27166176,13.5411445 7.62794118,13.1202046 10.0588235,13.1202046 L10.0588235,13.1202046 Z M10.0588235,11.370844 C4.50341912,11.370844 0,13.3484962 0,15.7648005 L0,17.4936061 C0,18.9433887 1.12533088,20.1176471 2.51470588,20.1176471 L17.6029412,20.1176471 C18.9923162,20.1176471 20.1176471,18.9433887 20.1176471,17.4936061 L20.1176471,15.7715793 C20.1176471,13.3552749 15.6142279,11.370844 10.0588235,11.370844 L10.0588235,11.370844 L10.0588235,11.370844 Z" id="Shape"></path>
            <path d="M10.0588235,0 C7.28112132,0 5.02941176,2.34960997 5.02941176,5.24808184 L5.02941176,7.87212276 C5.02941176,10.7705946 7.28112132,13.1202046 10.0588235,13.1202046 C12.8365257,13.1202046 15.0882353,10.7705946 15.0882353,7.87212276 L15.0882353,5.24808184 C15.0882353,2.34960997 12.8365257,0 10.0588235,0 L10.0588235,0 Z M13.4117647,7.87212276 C13.4117647,9.80429156 11.9106949,11.370844 10.0588235,11.370844 C8.20716176,11.370844 6.70588235,9.80429156 6.70588235,7.87212276 L6.70588235,5.24808184 C6.70588235,3.31591304 8.20716176,1.74936061 10.0588235,1.74936061 C11.9106949,1.74936061 13.4117647,3.31591304 13.4117647,5.24808184 L13.4117647,7.87212276 L13.4117647,7.87212276 Z" id="Shape"></path>
        </g>
      </g>
    </g>
  </svg>
</a>

<div class="user_flyout_navigation_dropdown nav_section">
    <ul class="flyout_navigation_dropdown_list nav_section">
        <li><a href="http://eavis.agderposten.no" title="" role="menuitem" class="">eAvisen</a></li>
		<li><a href="/kundesenter" title="" role="menuitem" class="">Kundesenter</a></li>
		<span class="if_not__subscription_active"><li><a href="/kjop-tilgang" title="" role="menuitem">Kjøp tilgang</a></li></span>
		<span class="if_not__logged_in"><li><a href="https://les.agderposten.no" title="" role="menuitem" style="color:#B5B5B5;">Min side</a></li></span>
        <span class="if__logged_in"><li><a href="https://les.agderposten.no" title="" role="menuitem" class="">Min side</a></li></span>
		<span class="if_not__logged_in"><li><a href="https://les.agderposten.no/registrering?show=connection-and-send">Lag digital bruker</a></li></span>
		<li><a href="/privacy/" title="Personvern" role="menuitem" class="">Personvern</a></li>
        <span class="if_not__logged_in"><li><a href="http://www.agderposten.no/membership/loginpapir">Logg inn</a></li></span>
        <span class="if__logged_in"><li><a href="http://www.agderposten.no/membership/logoutpapir" id="user_link_logout">Logg ut</a></li></span>
    </ul>
</div>
    </div>
  </div>
  <nav class="main_nav_area">
  <hr class="thin_blue_line">
  <div class="main_area">
  <div class="left_nav">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/nyheter" title="" class="">Nyheter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/nyheter/arendalsuka" title="Arendalsuka" class="">Arendalsuka</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/n%C3%A6ringsliv" title="" class="">Næringsliv</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kultur/canal-street" title="Flere nyheter om Canal Street" class="">Canal Street</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kultur/hove-music-festival" title="Alt om Hove Music Festival" class="">Hove Music Festival</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kultur" title="" class="">Kultur</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/sport" title="" class="">Sport</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/fra-retten" title="" class="">Fra retten</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/bildeserier" title="" class="">Bildeserier</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/tv" title="" class="">Agderposten TV</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/magasin" title="" class="">Magasin</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/eiendomsoverdragelser" title="Eiendomssalg i Aust-Agder, Vest-Agder og Telemark de siste 50 dager" class="">Eiendomsoverdragelser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://detskjer.agderposten.no/events" title="Oversikt over arrangementer" class="">Det skjer</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/meninger/ledere" title="Lederartikler" class="">Ledere</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/meninger/kronikker" title="" class="">Leserbrev/kronikker</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/politilogg" title="" class="">Politilogg</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="http://bolig.agderposten.no/" title="" class="">Bolig</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/tv/webcam" title="" class="">Webcam</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://sideblikk.agderposten.no/" title="" class="">Sideblikk</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/skatt" title="http://www.agderposten.no/skatt" class="">Skattelistene 2017</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kultur/svunnen-tid" title="Historisk stoff" class="">Fra en svunnen tid</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://cdn.agderposten.no/bilbransjen/eavis/index.html" title="" class="">Bilbransjen.no</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/nyheter/trafikk" title="Trafikknyheter og webkameraer" class="">Alle trafikknyheter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/vaeret" title="Oppdatert værmelding for Aust-Agder." class="">Værmelding</a>
	</li>      	      	
            </ul>
          </div>
  </div>
  <div class="right_nav ">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="https://agderpostenmedier.typeform.com/to/F2p1uy?environment=Agderposten&domain=agderposten" title="" class="">Send hilsen</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/dodsannonser" title="" class="">Dødsannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://agderposten.adfinder.no/kunngjoringer/" title="" class="">Kunngjøringer</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://agderposten.adfinder.no/handel-og-tjenester/" title="" class="">Annonsearkiv</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/kundesenter" title="" class="">Bedriftsannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://org.agderposten.no/" title="" class="">Lag og foreninger</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://avis.derdubor.no/agderposten/" title="" class="">Lokale bedrifter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://rubrikk.agderposten.no/" title="" class="">Privatannonser</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="https://les.agderposten.no/" title="" class="">Min side</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://eavis.agderposten.no/" title="" class="">eAvis</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://les.agderposten.no/registrering?show=connection" title="" class="">Lag digital bruker</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://www.agderposten.no/kundesenter" title="" class="">Kundesenter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://www.agderposten.no/kundesenter/abonnement/kontakt-oss/" title="" class="">Kontakt oss</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://www.agderposten.no/kundesenter/bli-abonnent" title="" class="">Bli abonnent</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderpostenmedier.no/" title="" class="">Om Agderposten Medier</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
              <div class="column">
<a href="http://eavis.agderposten.no/"><img style="box-shadow: 0px 0px 10px #999;padding: 5px;border-radius: 3px;margin-bottom:6px;" alt="eAvis" width="165" height="239" src="https://www.e-pages.dk/agderposten/teasers/small.jpg"></a><br>
<a href="http://eavis.agderposten.no/" style="padding: 10px 0px;background: #359EE7;color: #fff;border-radius: 5px;width: 175px;display: block;text-align: center;">Les dagens eAvis</a><br>
</div>          </div>
  </div>
  </div>
</nav>
</div>

<p class="sub_navigation"><!-- Cxense Module: AP - Toppstripe -->
<div id="cx_942412007b247d2063d609c01fd848ea16f8453b"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '942412007b247d2063d609c01fd848ea16f8453b',
        targetElementId: 'cx_942412007b247d2063d609c01fd848ea16f8453b'
    }]);
</script>
<!-- Cxense Module End --></p>                       










        
            <div class="body_content">
        <div class="sticky">
          <div class="container_980 banners ">
                        <div class="banner_180 left">
                                    
                          <small class="annonse">annonse</small>
<div id="5723274" class="fw-mod-ad ads"></div>        
                                  </div>
                                    <div class="banner_180 right">
                                    
                          <small class="annonse">annonse</small>
<div id="5723273" class="fw-mod-ad ads"></div>        
                                  </div>
                      </div>
</div>
<div class="container_980 banners post_sticky ">
                    <div class="top_banner ">
            
                          <small class="annonse">annonse</small>
<center>
<div id="5723272" class="fw-mod-ad ads"></div>
</center>        
                </div>
          </div>        
        <div class="container_980 ">
          <div id="fb-root"></div>
                      


	
		
		




			
	                    
<article class="full_article">
    <header>
      <h1>Debatt: Er tjenesteforsømmelse et dekkende ord for slikt?</h1>
            	                                    	        	
            <figure class="teaser_image">
        


		
    
    	    		<img title='ETTERLYSER SERVICE' height='550' alt='ETTERLYSER SERVICE' width='980' src='/polopoly_fs/1.2708008.1565946443!/image/2242966438.jpg_gen/derivatives/facelift_980/2242966438.jpg' />            
            <figcaption class="sub_caption">
        	<strong>ETTERLYSER SERVICE</strong>:  Innsenderen er frustrert etter møtet med Servicesenteret i Arendal. (Foto: )        </figcaption>
        <a class="expand_button" href="#">
          <svg width="46px" height="28px" viewBox="1072 540 46 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    		<rect id="Rectangle-4" stroke="none" fill-opacity="0.396484375" fill="#000000" fill-rule="evenodd" x="1072" y="540" width="46" height="28"></rect>
    		<g id="1474462031_tiny-arrows-diagonal-4" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1079.000000, 546.000000)">
        		<g id="Layer_1" fill="#FFFFFF">
            		<g id="Group">
               			<polygon class="arrow" fill-opacity="0.696444746" points="20 0 24 3.992 18 10 22 14 28 8 32 12 32 0"></polygon>
               			<polygon class="arrow" fill-opacity="0.703323143" points="9.999 2 4 8 0 4 0 16 11.999 16 7.999 12.012 14 6"></polygon>
            		</g>
        		</g>
    		</g>
		</svg>
        </a>
      </figure>
	        
	        
      <aside class="right_banner">
        <div class="banner">
            		        </div>
                                    <center>
<small class="annonse">annonse</small>
<div id="6390206" class="fw-mod-ad ads"></div>
</center>
<br>                          </aside>
      
      <h2 class="light">
      <span class="plus_button_inline">+</span>      LESERINNLEGG: Å begjære noe vil si at du grådig ønsker deg et eller annet som hører din neste til, det være seg hens ektefelle, eiendom eller noe annet. For katolikker er begjær en av de 7 dødssynder.
      </h2>
      <address class="info_area" >
        <div class="info flexStrip">
          <div class="place_time">
            <h4 class="title"></h4>
            <small class="lighter time">
              <time class="op-published" dateTime="2019-08-16T11:07">16.08.2019 kl 11:07</time>
                            	<time class="op-modified" dateTime="2019-08-16T11:10">(Oppdatert 11:10)</time>
                          </small>
          </div>
          <ul class="social_media"><li class="inline_block"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agderposten.no%2Fmeninger%2Fdebatt-er-tjenesteforsommelse-et-dekkende-ord-for-slikt-1.2708009"><svg width="32px" height="32px" viewBox="384 433 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M403.428,449.006 L401.186,449.006 L401.186,457 L397.864,457 L397.864,449.006 L396.284,449.006 L396.284,446.182 L397.864,446.182 L397.864,444.354 C397.864,443.045 398.485,441 401.216,441 L403.677,441.01 L403.677,443.752 L401.891,443.752 C401.6,443.752 401.186,443.897 401.186,444.522 L401.186,446.182 L403.719,446.182 L403.428,449.006 L403.428,449.006 Z M400,433 C391.164,433 384,440.164 384,449 C384,457.838 391.164,465 400,465 C408.837,465 416,457.838 416,449 C416,440.164 408.837,433 400,433 L400,433 Z" id="Fill-574" stroke="none" fill="#35568C" fill-rule="evenodd"></path>
</svg>
</a></li> <li class="inline_block"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.agderposten.no%2Fmeninger%2Fdebatt-er-tjenesteforsommelse-et-dekkende-ord-for-slikt-1.2708009&text=Debatt%3A+Er+tjenestefors%C3%B8mmelse+et+dekkende+ord+for+slikt%3F"><svg width="33px" height="33px" viewBox="419 382 33 33" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M442.32,395.609 C442.327,395.75 442.33,395.891 442.33,396.033 C442.33,400.371 439.028,405.373 432.99,405.373 C431.136,405.373 429.411,404.83 427.958,403.898 C428.216,403.928 428.477,403.943 428.741,403.943 C430.28,403.943 431.694,403.42 432.817,402.539 C431.382,402.512 430.169,401.563 429.752,400.26 C429.952,400.297 430.157,400.318 430.369,400.318 C430.669,400.318 430.959,400.277 431.233,400.203 C429.733,399.9 428.601,398.574 428.601,396.984 L428.601,396.943 C429.044,397.189 429.55,397.336 430.088,397.354 C429.207,396.766 428.628,395.76 428.628,394.621 C428.628,394.02 428.79,393.455 429.072,392.971 C430.69,394.957 433.11,396.264 435.838,396.4 C435.782,396.16 435.753,395.91 435.753,395.652 C435.753,393.84 437.223,392.371 439.036,392.371 C439.979,392.371 440.833,392.77 441.432,393.406 C442.179,393.26 442.882,392.986 443.517,392.609 C443.271,393.377 442.751,394.02 442.073,394.426 C442.737,394.348 443.37,394.17 443.958,393.91 C443.519,394.568 442.962,395.146 442.32,395.609 L442.32,395.609 Z M435.958,382.871 C427.122,382.871 419.958,390.035 419.958,398.871 C419.958,407.709 427.122,414.871 435.958,414.871 C444.794,414.871 451.958,407.709 451.958,398.871 C451.958,390.035 444.794,382.871 435.958,382.871 L435.958,382.871 Z" id="Fill-575" stroke="none" fill="#38A0CE" fill-rule="evenodd"></path>
</svg>
</a></li></ul>
        </div>
        
        <div class="author flexbox_start"> 
                                <ul class="author_details">
            <li>Debatt@agderposten.no</li>
                       </ul> 
                  </div>        
      </address>
    </header>
    <style type="text/css">
.body_content{
    background-color: rgba(0,0,0, 0.7);
}

.article-full {
    background-color: rgba(0,0,0, 0.7);
}

.full_article h1 {
    font-size: 3rem;
    line-height: 1.1em;
    letter-spacing: -2.2px;
    -webkit-filter: blur(10px);
    filter: blur(10px);
    pointer-events: none;
}

.lead, .meta-bar, .section-bar-opinion, .related_articles, .font-smaller, .left_box, .block_cx, .teaser_text, .stick-title, .Article-header--fullwidth, .Article-byline, .Article-comments, .picture, .full, .teaser_image, .info_area, .cce_modul_desktop_sticky {
    -webkit-filter: blur(10px);
    filter: blur(10px);
    pointer-events: none;
}

.article-full h1 {
    margin-bottom: .3em;
        -webkit-filter: blur(10px);
    filter: blur(10px);
    pointer-events: none;
}


.full_article h2 {
    font-size: 1.3888888889rem;
    font-weight: 100;
    -webkit-filter: blur(10px);
    filter: blur(10px);
    pointer-events: none;
}

.apm-stories {
    overflow: hidden;
    -webkit-filter: blur(10px);
    filter: blur(10px);
    pointer-events: none;
}

.banner_180, .banner, .right, .block_480, .right_banner, .top_banner, .block_910, .expand_button, .mobil_topp, .full_video, .video-holder, .media-text, .expandable, .gallery-bar, .gallery-item, .annonse
{display:none;}

</style>

<script>
    window.cceResultAccess = false;
    
    var timeout = setTimeout(function () {
        var fallback = document.getElementById('paywall-fallback');

        if (fallback) {
            fallback.style.display = 'block';
        }
    }, 500);

    cX.callQueue.push(['invoke', function () {
        clearTimeout(timeout);
    }]);
</script>

<div id="paywall-fallback">
<br>
<br>
       <div class="cce_login_fallback">
 <div style="background-color: #ffffff ">
  <span><p>
<br>
<b>Med adblock fungerer ikke agderposten.no optimalt.</b><br>
<a href="/membership/loginpapir">Logg inn</a> eller <a href="https://les.agderposten.no/registrering?show=connection-and-send">lag digital bruker</a> for å lese videre.</p></span><br>
<b>Ny abonnent?</b> Klikk her for å <a href="https://les.agderposten.no/bestill/digital/">bestille</a><br>
<br>
  </div>
</div>
<div style="padding-top:100vh"></div>
    <style type="text/css">#paywall-fallback { display: none; }</style>
</div>

<!-- Cxense Module: AP - Paywall -->
<div id="cx_7120e92fa88add4bfa96b6a9a29b33036a0e4879"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run',{
        widgetId: '7120e92fa88add4bfa96b6a9a29b33036a0e4879',
        targetElementId: 'cx_7120e92fa88add4bfa96b6a9a29b33036a0e4879'
    }]);
</script>
<!-- Cxense Module End -->
</article>
</section>
<!-- true AND !false -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.12&appId=260291477395054&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<section class="block_910">
  <a href="#" class="fb_comments_button blue_box block_638">
    Klikk for å se kommentarer (<span class="fb-comments-count" data-href="http://www.agderposten.no/meninger/debatt-er-tjenesteforsommelse-et-dekkende-ord-for-slikt-1.2708009"></span>)
  </a>   
</section>

<section class="block_910">
  <div class="block_638 fb-comments rules"><p>Her kan du fritt komme med synspunkter og informasjon. Vi krever fullt navn. Da blir det mer interessant for andre å lese det du skriver. Trakassering, trusler, hatske meldinger eller reklame aksepteres ikke på agderposten.no. Falske profiler utestenges. Vær saklig og vis respekt når du kommenterer.</p></div>
</section>

<section class="block_910">
  <div class="fb-comments" data-href="http://www.agderposten.no/meninger/debatt-er-tjenesteforsommelse-et-dekkende-ord-for-slikt-1.2708009" data-width="679" data-numposts="5"></div>
</section>


	<!-- Cxense Module: AGP - Desktop Bunn - BETA 2 -->
<div id="cx_091764ce1e83d8c6a427665b4c13c8b4b9f42381"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '091764ce1e83d8c6a427665b4c13c8b4b9f42381',
        targetElementId: 'cx_091764ce1e83d8c6a427665b4c13c8b4b9f42381'
    }]);
</script>
<!-- Cxense Module End -->	<small class="annonse"><a href="/privacy/annonseinnstillinger-1.2452390">annonse</a></small>
<center>
<div id="5723728" class="fw-mod-ad ads banner"></div>
</center>
<br>
<div class="banner">
    </div>

	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2708009&amp;d=/2.644/2.940';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>

                  </div>
              </div>
      <footer class="footer_bottom">
      
                          <!-- Cxense Module: AP - Bunnbanner -->
<div id="cx_52963865a3b143fca4e18d0460b5eb31fa30e766"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '52963865a3b143fca4e18d0460b5eb31fa30e766',
        targetElementId: 'cx_52963865a3b143fca4e18d0460b5eb31fa30e766'
    }]);
</script>
<!-- Cxense Module End -->                  <form class="nyheter_form center" action="//agderposten.us15.list-manage.com/subscribe/post?u=73abc5ea00dde0fc65b317769&amp;id=91ce8442ec" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
    <label for="Nyheter_email"><strong>Få nyheter fra Aust-Agder på e-post hver dag</strong>, meld deg på her:</label>
	<input type="email" value="" name="EMAIL" class="nyheter_email" id="mce-EMAIL" placeholder="Din e-post adresse" required>
	<input type="hidden" name="b_73abc5ea00dde0fc65b317769_91ce8442ec" tabindex="-1" value="">
	<ul style="display:none;">
		<li><input type="checkbox" checked="checked" value="1" name="group[973][1]" id="mce-group[973]-973-0"><label for="mce-group[973]-973-0">Morgen</label></li>
	</ul>
	<input type="submit" value="SEND" name="subscribe" id="mc-embedded-subscribe" class="dark_blue_button">
</form>

    <div class="flexbox_center">
      <div class="logo_block">
        <a href="/">
          <img class="logo" src="//cdn.agp.no/d/img/ap/logo.svg">
        </a>
        <a class="tips_oss" href="/kundesenter/kontakt-oss/tips-oss">
          Tips oss!
        </a>
      </div>
      <div class="contact_block">
        <div class="flexbox">
          <div class="column">
            <h4> Sjefredaktør og<br>administrerende direktør:</h4>
            <p class="padded_bottom">Øyvind Klausen</p>
            <h4>Åpningstider:</h4>
            <p>Sentralbord man-fre 08:00-16:00<br>
              Tlf: <a href="tel:+4737003700">37 00 37 00</a></p>
            <p><a href="http://les.agderposten.no/">Min side</a> | <a href="/kundesenter">Kundesenter</a> | <a href="/kundesenter">Marked</a></p>
          </div>

          <div class="column">
            <h4>Besøksadresse:</h4>
            <p class="padded_bottom">
              Østregate 5<br>
              4836 Arendal
            </p>
            <h4>Kontakt oss:</h4>
            <ul class="contact_list">
              <li><a href="mailto:redaksjonen@agderposten.no">redaksjonen@agderposten.no</a></li>
              <li><a href="mailto:kundeservice@agderposten.no">kundeservice@agderposten.no</a></li>
              <li><a href="mailto:annonser@agderposten.no">annonser@agderposten.no</a></li>
            </ul>
          </div>

          <div class="column">
            <h4>Adresse:</h4>
            <p class="padded_bottom">
              Postboks 8<br>
              4801 Arendal
            </p>
            <h4>Fakturaadresse:</h4>
            <p>
              Agderposten AS <br>
              Postboks 8<br>
              4801 Arendal<br>
          </div>
        </div>
      </div> 
    </div>
  </div>

  <aside class="center copyright">© Agderposten. Alt innhold er opphavsrettlig beskyttet. Agderposten arbeider etter Vær <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Varsom-plakatens</a> regler for god presseskikk.
    <a href="https://presse.no/pfu/">Pressens faglige utvalg</a> / <a href="https://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a> / <a href="/privacy/">Personvern</a> og <a href="/privacy/informasjonskapsler-1.2420857">informasjonskapsler</a></aside>        
        </footer>

              <!-- Facelift Bottom -->
      

      


	<!-- Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
<script async type="text/javascript" src="https://alpha.agderposten.no/static/js/papir-connector.js?3"></script>
<script async type="text/javascript" src="https://alpha.agderposten.no/static/js/papir-validator.js?3"></script>
<!-- /Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->

<!-- Deleting Papir-cookie when logging out from Polopoly -->
<script tyle="text/javascript">
setTimeout(function (){var o=document.getElementById("user_link_logout");o.addEventListener("click",function(e){e.preventDefault(),window.papir.user.log_out().then(function(){window.location.href=o.getAttribute("href")})});});
</script>
<!-- /Deleting Papir-cookie when logging out from Polopoly -->


	
		
			
																		
								        		
	<script></script>
	




      <script type="text/javascript">
          jQuery(document).ready(function() {
              if (polopoly.user.hasPremium()) {
                  jQuery("body").addClass("is--premium");
              }
          });
      </script>
      
    </body>
  </html>