
	<!doctype html>
<html lang="no">
    
    
<head>
      <meta charset="utf-8">
      <meta http-equiv="x-ua-compatible" content="ie=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <title>Full person falt i sjøen</title>
      
	  	    	  				<link rel="stylesheet" type="text/css" href="/cmlink/main-facelift-css-7.104456" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/custom-ap-css-7.104657" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/validator-papir-7.104741" media="screen,print">
	  	                        	  	  
      <!--[if ie 9]>
        <link rel="stylesheet" href="http://www.agderposten.no/facelift/css/ie9.css">
      <![endif]-->

    <meta name="robots" content="noarchive">
				<meta name="title" content="Full person falt i sjøen">

          <link rel="canonical" href="http://www.agderposten.no/nyheter/full-person-falt-i-sjoen-1.2463508" />
    <link rel="shortlink" href="http://www.agderposten.no/nyheter/full-person-falt-i-sjoen-1.2463508" />
      
<meta name="description" content="Nødetatene rykket ut til en båthavn på Fevik etter melding om rop etter hjelp natt til mandag. " />
<meta name="twitter:description" content="N&oslash;detatene rykket ut til en b&aring;thavn p&aring; Fevik etter melding om rop etter hjelp natt til mandag. ">


		        <meta property="og:title" content="Full person falt i sjøen">
		        <meta property="og:type" content="article">
        <meta property="og:site_name" content="Agderposten">
		
	        <meta property="og:description" content="Nødetatene rykket ut til en båthavn på Fevik etter melding om rop etter hjelp natt til mandag.">
	
	
			            <meta property="og:image" content="http://www.agderposten.no/polopoly_fs/1.1421516.1434956048!/image/2929453447.jpg_gen/derivatives/derivative_480/2929453447.jpg">
            <link rel="image_src" href="http://www.agderposten.no/polopoly_fs/1.1421516.1434956048!/image/2929453447.jpg_gen/derivatives/derivative_480/2929453447.jpg">
			
    <meta property="og:url" content="http://www.agderposten.no/nyheter/full-person-falt-i-sjoen-1.2463508">

    			 <meta property="article:published_time" content="2018-08-06T11:22:21Z"> 		 <meta property="article:modified_time" content="2018-08-06T11:22:21Z"> 		 <meta property="article:tag" content="Nyheter"> 	
	    <link rel="dns-prefetch" href="//cdn.agp.no">
    <link rel="preconnect" href="//cdn.agp.no">
    <link rel="dns-prefetch" href="//adserver.adtech.de">
    <link rel="preconnect" href="//adserver.adtech.de">
    <link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">
    <link rel="preconnect" href="//aka-cdn-ns.adtech.de">
    <link rel="dns-prefetch" href="//code3.adtlgc.com">
    <link rel="preconnect" href="//code3.adtlgc.com">
    <link rel="dns-prefetch" href="//agderposten.tns-cs.net">
    <link rel="preconnect" href="//agderposten.tns-cs.net">
    <link rel="dns-prefetch" href="//cdn.cxense.com">
    <link rel="preconnect" href="//cdn.cxense.com">

	    <meta property="fb:app_id" content="260291477395054">
    <meta property="fb:pages" content="58508059295">

	    <meta name="twitter:title" content="Full person falt i sjøen">
    <meta name="twitter:description" content="">
    <meta name="twitter:card" content="summary">
	    <meta name="twitter:site" content="@Agderposten">
    <meta name="twitter:domain" content="http://www.agderposten.no">

		<meta name="author" content="J&oslash;rund Flaa">
	
		        <meta name="cXenseParse:recs:articleid" content="12463508"/>
        <meta name="cXenseParse:recs:agm-hasimage" content="false"/>
        <meta name="cXenseParse:agm-hasimage" content="false"/>
        <meta name="cXenseParse:recs:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:recs:agm-articletype" content="article"/>
        <meta name="cXenseParse:agm-articletype" content="article"/>
        <meta name="cXenseParse:recs:agm-hascomments" content="true"/>
        <meta name="cXenseParse:agm-hascomments" content="true"/>
        <meta name="cXenseParse:recs:agm-premium" content="false"/>
        <meta name="cXenseParse:agm-premium" content="false"/>
        <meta name="cXenseParse:recs:agm-modifiedtime" content="2018-08-06T11:22:21+02:00"/>
        <meta name="cXenseParse:agm-modifiedtime" content="2018-08-06T11:22:21+02:00"/>
        <meta name="cXenseParse:recs:publishtime" content="2018-08-06T11:22:21+02:00"/>
        <meta name="cXenseParse:publishtime" content="2018-08-06T11:22:21+02:00"/>
        <meta name="cXenseParse:recs:agm-location" content=""/>
        <meta name="cXenseParse:agm-location" content=""/>
        <meta name="cXenseParse:recs:agm-heading" content="">
        <meta name="cXenseParse:agm-heading" content="">
	
		    <link rel="icon" href="/img/favicon/AP-icon-32.png">

				<link rel="alternate" type="application/rss+xml" title="test" href="http://www.agderposten.no/cmlink/test-1.2317758?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="AGP - Meglerhuset" href="http://www.agderposten.no/cmlink/agp-meglerhuset-1.2205812?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Topp 3" href="http://www.agderposten.no/cmlink/topp-3-1.1494195?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="AGP - Topp 6" href="http://www.agderposten.no/cmlink/agp-topp-6-1.2194363?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Facebook Instant Articles RSS" href="http://www.agderposten.no/cmlink/facebook-instant-articles-rss-1.1527049?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Kultur" href="http://www.agderposten.no/cmlink/agderposten-no-kultur-1.1452296?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Sport" href="http://www.agderposten.no/cmlink/agderposten-no-sport-1.1452295?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Nyheter" href="http://www.agderposten.no/cmlink/agderposten-no-nyheter-1.1452293?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Nyhetsvarsel Agderposten.no" href="http://www.agderposten.no/cmlink/nyhetsvarsel-agderposten-no-1.1387315?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Nyheter fra Agderposten" href="http://www.agderposten.no/cmlink/nyheter-fra-agderposten-1.171?localLinksEnabled=false" >			<link rel="alternate" type="application/atom+xml" title="Nyheter fra Agderposten (Atom)" href="http://www.agderposten.no/cmlink/nyheter-fra-agderposten-atom-1.1520147?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Test feed" href="http://www.agderposten.no/cmlink/test-feed-1.1525712?localLinksEnabled=false" >				<meta name="viewport" content="width=1010">

<!-- Amedia Google -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/56257416/www.agderposten.no/toppbanner', [[980, 240], [980, 300], [980, 200], [980, 150], [980, 120]], 'div-gpt-agp-topp').addService(googletag.pubads());
googletag.defineSlot('/56257416/www.agderposten.no/skyskraper', [[160, 600], [180, 500], [250, 500], [280, 500], [300, 600]], 'div-gpt-agp-sky1').addService(googletag.pubads());
googletag.defineSlot('/56257416/www.agderposten.no/skyskraper', [[160, 600], [180, 500], [250, 500], [280, 500], [300, 600]], 'div-gpt-agp-sky2').addService(googletag.pubads());
googletag.defineSlot('/56257416/www.agderposten.no/midtbanner', [[980, 240], [980, 300], [980, 200], [980, 150], [980, 120]], 'div-gpt-agp-midt1').addService(googletag.pubads());
googletag.defineSlot('/56257416/www.agderposten.no/midtbanner', [[980, 240], [980, 300], [980, 200], [980, 150], [980, 120]], 'div-gpt-agp-midt2').addService(googletag.pubads());
googletag.defineSlot('/56257416/www.agderposten.no/midtbanner', [[980, 240], [980, 300], [980, 200], [980, 500], [980, 600], [980, 150], [980, 120]], 'div-gpt-agp-midt3').addService(googletag.pubads());
googletag.defineSlot('/56257416/www.agderposten.no/midtbanner', [[980, 240], [980, 300], [980, 200], [980, 500], [980, 600], [980, 150], [980, 120]], 'div-gpt-agp-midt4').addService(googletag.pubads());
googletag.defineSlot('/56257416/www.agderposten.no/midtbanner', [[980, 240], [980, 300], [980, 200], [980, 500], [980, 600], [980, 150], [980, 120]], 'div-gpt-agp-midt5').addService(googletag.pubads());
googletag.defineSlot('/56257416/www.agderposten.no/midtbanner', [[980, 240], [980, 300], [980, 200], [980, 500], [980, 600], [980, 150], [980, 120]], 'div-gpt-agp-midt6').addService(googletag.pubads());
googletag.defineSlot('/56257416/www.agderposten.no/midtbanner', [[980, 240], [980, 300], [980, 200], [980, 500], [980, 600], [980, 150], [980, 120]],'div-gpt-agp-midt7').addService(googletag.pubads());
googletag.defineSlot('/56257416/www.agderposten.no/netboard', [[580, 500], [480, 400], [580, 400], [468, 400]], 'div-gpt-agp-netboard1').addService(googletag.pubads());
googletag.defineSlot('/56257416/www.agderposten.no/netboard', [[580, 500], [480, 400], [580, 400], [468, 400]], 'div-gpt-agp-netboard2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- Amedia Google -->

<!-- Lazy Script -->
<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/annonseweb/adtech/script/appear.min.js"></script> 
<!-- Lazy Script -->

<!-- AGM AGREEMENT AGENT // -->
<link rel="stylesheet" href="https://static.samtykker.agdermedia.no/agent.css" />
<script src="https://static.samtykker.agdermedia.no/agent.js"></script>
<script>
    window.agreementAgentConfiguration = {
        debug: false,
        isDisabled: true,
        scripts: {
            COMSCORE: {CLIENT_ID: '24341100'},
            FACEBOOK: {PAGE_ID: '109280603043042'}
        }
    };
</script>
<script>
    (function () {
        function debug() {
            if (window.agreementAgentConfiguration
            && (window.agreementAgentConfiguration.debug === true)) {
                console.log.apply(null, ['- [agm-agreement]', '(debug) >>'].concat(
                    Array.prototype.slice.call(arguments)
                ));
            }
        }

        var agreementAgent = window.agreementAgent;
        var configuration = window.agreementAgentConfiguration;

        if (configuration.isDisabled === true) {
            agreementAgent.disable();
        }

        // Consent popup
        agreementAgent.onReady(function (agreements) {
            if (agreements.status() === agreements.STATUS_ORIGINATED) {
                var user = agreementAgent.getUser();
                var options = {};

                if (user.isLoggedIn && user.customerNumber) {
                    options.allChecked = true;
                }

                agreementAgent.prompt(function () {
                    window.location.reload();
                }, options);
            }

            debug('Client/status:', agreements.status());
        });

        // ComScore
        agreementAgent.onReady(function (agreements) {
            var clientId = configuration.scripts.COMSCORE
                && configuration.scripts.COMSCORE.CLIENT_ID;

            if (!clientId) {
                return;
            }

            var scriptUrl = 'https://sb.scorecardresearch.com/beacon.js';
            var agreement = agreements.AGREEMENT_PERSONALIZED_CONTENT;

            agreementAgent.loadScript(scriptUrl, function () {
                agreementAgent.prophecise(function () {
                    return window.COMSCORE;
                }, function () {
                    debug('ComScore/consent:', Boolean(agreements.consented(agreement)));

                    window.COMSCORE.beacon({
                        c1: '2',
                        c2: clientId,
                        c4: window.location.href,
                        cs_ucfr: (agreements.consented(agreement)) ? 1 : 0
                    });
                });
            });
        });


        // Enreach
        agreementAgent.onReady(function (agreements) {
            var initScriptUrl = 'https://code3.adtlgc.com/js/agderposten_init.js';
            var scriptUrl = 'https://code3.adtlgc.com/js/agderposten_ar.js';

            agreementAgent.loadScript(initScriptUrl, function () {
                agreementAgent.loadScript(scriptUrl);
            });

            agreementAgent.prophecise(function () {
                return window.adtlgcen && window.adtlgcen.util;
            }, function () {
                if (agreements.consented(agreements.AGREEMENT_PERSONALIZED_ADS)) {
                    adtlgcen.util.optIn();
                    debug('Enreach/consent:', true);
                } else if (agreements.status() !== agreements.STATUS_ORIGINATED) {
                    adtlgcen.util.optOut();
                    debug('Enreach/consent:', false);
                }
            });
        });

        // Facebook
        agreementAgent.onReady(function (agreements) {
            if (!agreements.consented(agreements.AGREEMENT_PERSONALIZED_ADS)) {
                debug('Facebook/consent:', false);
                return;
            }

            debug('Facebook/consent:', true);

            var pageId = configuration.scripts.FACEBOOK
                && configuration.scripts.FACEBOOK.PAGE_ID;

            if (!pageId) {
                return;
            }

            var fbq = () => {
                if (fbq.callMethod) {
                    fbq.callMethod.apply(fbq, arguments);
                } else {
                    fbq.queue.push(arguments);
                }
            };

            fbq.push = fbq;
            fbq.queue = [];
            fbq.version = '2.0';
            fbq.loaded = true;

            window.fbq = fbq;
            window._fbq = fbq;

            fbq('init', pageId);
            fbq('track', 'PageView');

            var scriptUrl = 'https://connect.facebook.net/en_US/fbevents.js';
            agreementAgent.loadScript(scriptUrl);
        });
    })();
</script>
<!-- // AGM AGREEMENT AGENT -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129409133840037564']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=24341100&cs_ucfr=0&cv=2.0&cj=1">
</noscript>
				<script>
ADTECH.config.placements[5723227] = {sizeid:3927,params:{alias:'',target:'_blank'} };
</script>

<script>
appear({elements:function(){return [document.getElementById("5723227")]},appear:function(){ADTECH.loadAd(5723227)},bounds:220});
</script>
	
		
      

      </head>    
    <body id="Top" >
	        
                          	<ul class="top_navigation">
    	<li class="inline_menu_item">

        	<a href="http://www.agderposten.no/dodsannonser" title="" class="">D&oslash;dsannonser (+)</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="http://www.agderposten.no/bolig" title="" class="">Bolig</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="http://www.agderposten.no/motor" title="" class="">Motor</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="http://www.bilbransjen.no/" title="" class="">Bilbransjen</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="https://karriere.no/search?partnerId=b2562f8d-6740-4c1b-88e1-ee088c0cc5a9" title="" class="">Ledige stillinger</a>
	</li>
  </ul>

<div class="main_navigation">
  <div class="flexStrip">
    <div class="flexStrip">
      <a class="logo_link" href="/">
        <img class="logo" src="http://cdn.agp.no/d/img/ap/logo.svg">
      </a>
      <ul class="flyout_navigation">
                 <li class="nav_section">
                  <a class="nav_section_title" href="#">Nyheter</a>
         <div class="flyout_navigation_dropdown">
            <ul class="flyout_navigation_dropdown_list">              
                            			   	<li>

	        <a href="http://www.agderposten.no/nyheter/" title="" role="menuitem" class="">Nyheter</a>
	</li>
		      			   	<li>

	        <a href="/valgresultater" title="" role="menuitem" class="">Oppdaterte valgresultater</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/trafikk" title="" role="menuitem" class="">Trafikk</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/eiendomssalg" title="" role="menuitem" class="">Eiendomssalg</a>
	</li>
		                  </ul>
         </div>
                  </li>
                 <li class="nav_section">
                  

        	<a href="/n%C3%A6ringsliv" title="Næringslivsmagasinet november 2016" class="nav_section">NÆRINGSLIV</a>
	                  </li>
                 <li class="nav_section">
                  <a class="nav_section_title" href="#">Sport</a>
         <div class="flyout_navigation_dropdown">
            <ul class="flyout_navigation_dropdown_list">              
                            			   	<li>

	        <a href="http://www.agderposten.no/live#/" title="" role="menuitem" class="">Fotball live</a>
	</li>
		      			   	<li>

	        <a href="/sport/fotball/arendal-fotball" title="" role="menuitem" class="">Arendal Fotball</a>
	</li>
		      			   	<li>

	        <a href="/sport/fotball/fk-jerv" title="" role="menuitem" class="">FK Jerv</a>
	</li>
		      			   	<li>

	        <a href="/sport/fotball" title="" role="menuitem" class="">Fotball</a>
	</li>
		      			   	<li>

	        <a href="/sport/%C3%B8if-arendal" title="" role="menuitem" class="">ØIF Arendal</a>
	</li>
		      			   	<li>

	        <a href="http://www.agderposten.no/sport/livsstil" title="Alt stoff om livsstil" role="menuitem" class="">Livsstil</a>
	</li>
		      			   	<li>

	        <a href="http://fritid.agderposten.no/" title="" role="menuitem" class="">Fritid</a>
	</li>
		      			   	<li>

	        <a href="/sport" title="" role="menuitem" class="">Sport</a>
	</li>
		                  </ul>
         </div>
                  </li>
                 <li class="nav_section">
                  

        	<a href="https://sideblikk.agderposten.no/" title="Sideblikk - lesernes avis i Agderposten" class="nav_section">SIDEBLIKK</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="http://adserver.adtech.de/?adlink/3.0/1676/6579218/1/16/AdId=18927834;BnId=2;link=http://eavis.agderposten.no/" title="" class="nav_section">EAVIS</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="/kjop-tilgang" title="" class="nav_section"><span class="if_not__subscription_active" style="color:#359ee7;font-weight:600;">Bli abonnent</span></a>
	                  </li>
              </ul>

    </div>

    <div class="flexStrip">
      	  	      <form class="menu_search_form flexStrip" action="/søk/7.224">
        <input type="search" name="q" placeholder="Søk">
        <button type="submit"><img src="/facelift/img/search.svg"/></button>
      </form>
      	      
      <a class="menu_button" href="#Top">
        <img src="http://cdn.agp.no/d/img/ap/menu_button.svg"/>
      </a>

      <a class="min_side_button" href="#min_side">
  <svg width="38px" height="38px" viewBox="1394 29 38 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Min-side" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1394.000000, 29.000000)">
      <circle class="min_side_bakgrunn" cx="19" cy="19" r="19"></circle>
      <g class="min_side_ikon" transform="translate(8.941176, 7.823529)" fill="#FFFFFF">
        <g id="head">
            <path d="M10.0588235,13.1202046 C12.4884485,13.1202046 14.8440993,13.5422379 16.5220368,14.277844 C17.9579338,14.9076138 18.4411765,15.5671228 18.4411765,15.7715793 L18.4411765,17.4936061 C18.4411765,17.9759923 18.0652279,18.3682864 17.6029412,18.3682864 L2.51470588,18.3682864 C2.05241912,18.3682864 1.67647059,17.9759923 1.67647059,17.4936061 L1.67647059,15.7648005 C1.67647059,15.561 2.15950368,14.9030217 3.59435294,14.2752199 C5.27166176,13.5411445 7.62794118,13.1202046 10.0588235,13.1202046 L10.0588235,13.1202046 Z M10.0588235,11.370844 C4.50341912,11.370844 0,13.3484962 0,15.7648005 L0,17.4936061 C0,18.9433887 1.12533088,20.1176471 2.51470588,20.1176471 L17.6029412,20.1176471 C18.9923162,20.1176471 20.1176471,18.9433887 20.1176471,17.4936061 L20.1176471,15.7715793 C20.1176471,13.3552749 15.6142279,11.370844 10.0588235,11.370844 L10.0588235,11.370844 L10.0588235,11.370844 Z" id="Shape"></path>
            <path d="M10.0588235,0 C7.28112132,0 5.02941176,2.34960997 5.02941176,5.24808184 L5.02941176,7.87212276 C5.02941176,10.7705946 7.28112132,13.1202046 10.0588235,13.1202046 C12.8365257,13.1202046 15.0882353,10.7705946 15.0882353,7.87212276 L15.0882353,5.24808184 C15.0882353,2.34960997 12.8365257,0 10.0588235,0 L10.0588235,0 Z M13.4117647,7.87212276 C13.4117647,9.80429156 11.9106949,11.370844 10.0588235,11.370844 C8.20716176,11.370844 6.70588235,9.80429156 6.70588235,7.87212276 L6.70588235,5.24808184 C6.70588235,3.31591304 8.20716176,1.74936061 10.0588235,1.74936061 C11.9106949,1.74936061 13.4117647,3.31591304 13.4117647,5.24808184 L13.4117647,7.87212276 L13.4117647,7.87212276 Z" id="Shape"></path>
        </g>
      </g>
    </g>
  </svg>
</a>

<div class="user_flyout_navigation_dropdown nav_section">
    <ul class="flyout_navigation_dropdown_list nav_section">
        <li><a href="http://eavis.agderposten.no" title="" role="menuitem" class="">eAvisen</a></li>
		<li><a href="/kundesenter" title="" role="menuitem" class="">Kundesenter</a></li>
		<span class="if_not__subscription_active"><li><a href="/kjop-tilgang" title="" role="menuitem">Kjøp tilgang</a></li></span>
		<span class="if_not__logged_in"><li><a href="https://les.agderposten.no" title="" role="menuitem" style="color:#B5B5B5;">Min side</a></li></span>
        <span class="if__logged_in"><li><a href="https://les.agderposten.no" title="" role="menuitem" class="">Min side</a></li></span>
		<span class="if_not__logged_in"><li><a href="https://les.agderposten.no/registrering?show=connection-and-send">Lag digital bruker</a></li></span>
        <span class="if_not__logged_in"><li><a href="http://www.agderposten.no/membership/loginpapir">Logg inn</a></li></span>
        <span class="if__logged_in"><li><a href="http://www.agderposten.no/membership/logoutpapir" id="user_link_logout">Logg ut</a></li></span>
    </ul>
</div>
    </div>
  </div>
  <nav class="main_nav_area">
  <hr class="thin_blue_line">
  <div class="main_area">
  <div class="left_nav">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/nyheter/" title="" class="">Nyheter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/n%C3%A6ringsliv" title="" class="">Næringsliv</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/nyheter/arendalsuka" title="Arendalsuka" class="">Arendalsuka</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/kultur/canal-street" title="Flere nyheter om Canal Street" class="">Canal Street</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/kultur" title="" class="">Kultur</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/sport" title="" class="">Sport</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/skatt" title="http://www.agderposten.no/skatt" class="">Skattelistene 2016</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/fra-retten" title="" class="">Fra retten</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/bildeserier" title="" class="">Bildeserier</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/tv" title="" class="">Agderposten TV</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/magasin" title="" class="">Magasin</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/nyheter/eiendomssalg" title="Eiendomssalg i Aust-Agder, Vest-Agder og Telemark de siste 30 dager" class="">Eiendomssalg</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://detskjer.agderposten.no/events" title="Oversikt over arrangementer" class="">Det skjer</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/meninger/ledere" title="Lederartikler" class="">Ledere</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/meninger/kronikker" title="" class="">Leserbrev/kronikker</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/politilogg" title="" class="">Politilogg</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="http://bolig.agderposten.no/" title="" class="">Bolig</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/tv/webcam" title="" class="">Webcam</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://sideblikk.agderposten.no/" title="" class="">Sideblikk</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kultur/svunnen-tid" title="Historisk stoff" class="">Fra en svunnen tid</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://cdn.agderposten.no/bilbransjen/eavis/index.html" title="" class="">Bilbransjen.no</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/nyheter/trafikk" title="Trafikknyheter og webkameraer" class="">Alle trafikknyheter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/vaeret" title="Oppdatert værmelding for Aust-Agder." class="">Værmelding</a>
	</li>      	      	
            </ul>
          </div>
  </div>
  <div class="right_nav ">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="https://agderpostenmedier.typeform.com/to/F2p1uy?environment=Agderposten&domain=agderposten" title="" class="">Send hilsen</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/dodsannonser" title="" class="">Dødsannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://agderposten.adfinder.no/kunngjoringer/" title="" class="">Kunngjøringer</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://agderposten.adfinder.no/handel-og-tjenester/" title="" class="">Annonsearkiv</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/kundesenter" title="" class="">Bedriftsannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://org.agderposten.no/" title="" class="">Lag og foreninger</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://avis.derdubor.no/agderposten/" title="" class="">Lokale bedrifter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://rubrikk.agderposten.no/" title="" class="">Privatannonser</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="https://les.agderposten.no/" title="" class="">Min side</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/kundesenter/eavis" title="" class="">eAvis</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://les.agderposten.no/registrering?show=connection" title="" class="">Lag digital bruker</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/kundesenter" title="" class="">Kundesenter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/kundesenter/abonnement/kontakt-oss/" title="" class="">Kontakt oss</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderposten.no/kundesenter" title="" class="">Bli abonnent</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderpostenmedier.no/" title="" class="">Om Agderposten Medier</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
              <div class="column">
<a href="http://adserver.adtech.de/?adlink/3.0/1676/6579218/1/16/AdId=18927834;BnId=3;link=http://eavis.agderposten.no/"><img style="box-shadow: 0px 0px 10px #999;padding: 5px;border-radius: 3px;margin-bottom:6px;" alt="eAvis" width="165" height="239" src="http://dev.agderposten.no/eavis_crawl/images/ap.jpg"></a><br>
<a href="http://adserver.adtech.de/?adlink/3.0/1676/6579218/1/16/AdId=18927834;BnId=3;link=http://eavis.agderposten.no/" style="padding: 10px 0px;background: #359EE7;color: #fff;border-radius: 5px;width: 175px;display: block;text-align: center;">Les dagens eAvis</a><br>
</div>          </div>
  </div>
  </div>
</nav>
</div>

<p class="sub_navigation"><span class="if__validated">
	<span class="if_not__error_message">
       <span class="if__subscription_active">
            Hei, <span class="__customer_user_name__"></span>! <span id="subscriptionActiveString">Les eAvisa her</span>.</span>
       </span>
    </span>
    <span class="if__error_message">
         <span class="if__has_no_token">
            1 uke for kun 1 krone! <a href="/kjop-tilgang">Bli abonnent nå</a>.
         </span>
    </span>        
</span>

<script>
var subscriptionActiveStrings = [
  "Hver uke får du som abonnent tilgang til over 100 + artikler.",
  "Får du papirfaktura fra oss? <a href='https://les.agderposten.no/abonnement' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Endre betalingsform');\">Endrer du til annen betalingsform</a> sparer du tid og penger",
  "Skal du reise bort? Vi <a href='https://les.agderposten.no/abonnement' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Ettersent papiravis');\">ettersender papiravisa gratis</a> i hele Norge.",
  "Visste du at Agderposten har fått ny nyhetsapp? Siden du abonnener har du allerede full tilgang. <a href='http://app.digitaltrafikk.no/agderposten/' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Lese mer om nyhetsapp');\">Les mer her</a>",
  "Har vi oppdaterte kontaktopplysninger på deg? <a href='https://les.agderposten.no/profil' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Sjekke kontaktopplysninger');\">Sjekk her</a>",
  "Vet du at du som abonnerer kan sende bursdagshilsen gratis i avisa? <a href='https://agderpostenmedier.typeform.com/to/F2p1uy?environment=Agderposten&domain=agderposten' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Sende hilsen');\">Send inn her</a>",
  "Husk at du også kan lese papiravisen digitalt. <a href='eavis.agderposten.no' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Lese eAvis');\">Les eAvisen her</a>",
  "Lurer du på hva du skal gjøre i ettermiddag? Sjekk alternativene i <a href='http://detskjer.agderposten.no' target='_blank' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Det Skjer-kalender');\">aktivitetskalenderen vår «Det skjer»</a>",
  "Er du på husjakt? Les ukens boligavis her <a href='http://www.e-pages.dk/agderpostenbolig/' target='_blank' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Huskjakt og boligavis');\">Få oversikten</a>",
  "Følger du Agderposten på Facebook? Her deler vi nyheter, kommentarer og premier til våre abonnenter! <a href='https://www.facebook.com/Agderposten/' target='_blank' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Facebook');\">Gå til Facebook-siden vår</a>",
  "Vi har lag- og foreningsoversikten for Arendal. <a href='http://org.agderposten.no/arendal/_cps/etc.php?template=forsiden' target='_blank' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Lag og foreninger');\">Sjekk ut her</a>",
  "Har det blitt solgt eiendommer i ditt nabolag? <a href='http://www.agderposten.no/nyheter/eiendomssalg' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Eiendomsoverdragelser');\">Sjekk prisene her</a>",
  "<a href='http://www.agderposten.no/nyheter/trafikk' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Trafikkrapport');\">Sjekk alle oppdaterte trafikkmeldinger</a> der du skal kjøre.",
]

var subscrioptionActiveRandomItems = subscriptionActiveStrings[Math.floor(Math.random()*subscriptionActiveStrings.length)];

document.getElementById('subscriptionActiveString').innerHTML = subscrioptionActiveRandomItems;
</script>
</a></p>                       










        
            <div class="body_content">
        <div class="sticky">
          <div class="container_980 banners ">
                        <div class="banner_180 left">
                                    
                          
	    <small class="annonse">annonse</small>
    <div id="5723223" class="fw-mod-ad"></div>
	
        
                                  </div>
                                    <div class="banner_180 right">
                                    
                          
	    <small class="annonse">annonse</small>
    <div id="5723224" class="fw-mod-ad"></div>
	
        
                                  </div>
                      </div>
</div>
<div class="container_980 banners post_sticky ">
                    <div class="top_banner ">
            
                          
	    <small class="annonse">annonse</small>
    <div id="5723225" class="fw-mod-ad"></div>
	
        
                </div>
          </div>        
        <div class="container_980 ">
          <div id="fb-root"></div>
                      


	
	
		




			
	                        
<article class="full_article">
    <header>
      <h1>Full person falt i sjøen</h1>
            	                                    	        	
            
	        
      <aside class="right_banner">
        <div class="banner">
            		        </div>
              </aside>
      
      <h2 class="light">
            Nødetatene rykket ut til en båthavn på Fevik etter melding om rop etter hjelp natt til mandag. 
      </h2>
      <address class="info_area" >
        <div class="info flexStrip">
          <div class="place_time">
            <h4 class="title"></h4>
            <small class="lighter time">
              <time class="op-published" dateTime="2018-08-06T11:22">06.08.2018 kl 11:22</time>
                          </small>
          </div>
          <ul class="social_media"><li class="inline_block"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agderposten.no%2Fnyheter%2Ffull-person-falt-i-sjoen-1.2463508"><svg width="32px" height="32px" viewBox="384 433 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M403.428,449.006 L401.186,449.006 L401.186,457 L397.864,457 L397.864,449.006 L396.284,449.006 L396.284,446.182 L397.864,446.182 L397.864,444.354 C397.864,443.045 398.485,441 401.216,441 L403.677,441.01 L403.677,443.752 L401.891,443.752 C401.6,443.752 401.186,443.897 401.186,444.522 L401.186,446.182 L403.719,446.182 L403.428,449.006 L403.428,449.006 Z M400,433 C391.164,433 384,440.164 384,449 C384,457.838 391.164,465 400,465 C408.837,465 416,457.838 416,449 C416,440.164 408.837,433 400,433 L400,433 Z" id="Fill-574" stroke="none" fill="#35568C" fill-rule="evenodd"></path>
</svg>
</a></li> <li class="inline_block"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.agderposten.no%2Fnyheter%2Ffull-person-falt-i-sjoen-1.2463508&text=Full+person+falt+i+sj%C3%B8en"><svg width="33px" height="33px" viewBox="419 382 33 33" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M442.32,395.609 C442.327,395.75 442.33,395.891 442.33,396.033 C442.33,400.371 439.028,405.373 432.99,405.373 C431.136,405.373 429.411,404.83 427.958,403.898 C428.216,403.928 428.477,403.943 428.741,403.943 C430.28,403.943 431.694,403.42 432.817,402.539 C431.382,402.512 430.169,401.563 429.752,400.26 C429.952,400.297 430.157,400.318 430.369,400.318 C430.669,400.318 430.959,400.277 431.233,400.203 C429.733,399.9 428.601,398.574 428.601,396.984 L428.601,396.943 C429.044,397.189 429.55,397.336 430.088,397.354 C429.207,396.766 428.628,395.76 428.628,394.621 C428.628,394.02 428.79,393.455 429.072,392.971 C430.69,394.957 433.11,396.264 435.838,396.4 C435.782,396.16 435.753,395.91 435.753,395.652 C435.753,393.84 437.223,392.371 439.036,392.371 C439.979,392.371 440.833,392.77 441.432,393.406 C442.179,393.26 442.882,392.986 443.517,392.609 C443.271,393.377 442.751,394.02 442.073,394.426 C442.737,394.348 443.37,394.17 443.958,393.91 C443.519,394.568 442.962,395.146 442.32,395.609 L442.32,395.609 Z M435.958,382.871 C427.122,382.871 419.958,390.035 419.958,398.871 C419.958,407.709 427.122,414.871 435.958,414.871 C444.794,414.871 451.958,407.709 451.958,398.871 C451.958,390.035 444.794,382.871 435.958,382.871 L435.958,382.871 Z" id="Fill-575" stroke="none" fill="#38A0CE" fill-rule="evenodd"></path>
</svg>
</a></li></ul>
        </div>
        
        <div class="author flexbox_start"> 
                     <a class="author_image"><img src="http://dev.agderposten.no/byline/avatar/apjofl.jpg" alt="Jørund Flaa " height="100" width="70"></a>           <ul class="author_details">
            <li><a href="mailto:joerund.flaa@agderposten.no">Jørund Flaa </a></li>
            <li><span class="light">Tlf:</span> 913 20 109</li>           </ul> 
                  </div>        
      </address>
    </header>
    <p>Politiet fikk melding om hendelsen klokken 01.32 natt til mandag.&nbsp;</p>

<p>- Melding om rop om hjelp fra båthavn. Patrulje til stedet, opplyste operasjonsleder i Agder politidistrikt på Twitter.&nbsp;</p>

<p>Både politi og ambulanse ble sendt til stedet og man fant etterhvert en beruset person i vannet i båthavnen på Fevik.</p>

<p>- En beruset person har falt i vannet fra båt. Bevisst. Blir overtatt av ambulanse, opplyste politiet.&nbsp;</p>

</article>
</section>
<!-- true AND !false -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.12&appId=260291477395054&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<section class="block_910">
  <a href="#" class="fb_comments_button blue_box block_638">
    Klikk for å se kommentarer (<span class="fb-comments-count" data-href="http://www.agderposten.no/nyheter/full-person-falt-i-sjoen-1.2463508"></span>)
  </a>   
</section>

<section class="block_910">
  <div class="block_638 fb-comments rules"><p>Her kan du fritt komme med synspunkter og informasjon. Vi krever fullt navn. Da blir det mer interessant for andre å lese det du skriver. Trakassering, trusler, hatske meldinger eller reklame aksepteres ikke på agderposten.no. Falske profiler utestenges. Vær saklig og vis respekt når du kommenterer.</p></div>
</section>

<section class="block_910">
  <div class="fb-comments" data-href="http://www.agderposten.no/nyheter/full-person-falt-i-sjoen-1.2463508" data-width="679" data-numposts="5"></div>
</section>


	<!-- Cxense content widget: AP - Desktop - Artikkelbunn Default -->
<div id="cx_3deeff1e98b9a08403e9a4ae13ebbf4937fcce3e" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '3deeff1e98b9a08403e9a4ae13ebbf4937fcce3e',
        insertBeforeElementId: 'cx_3deeff1e98b9a08403e9a4ae13ebbf4937fcce3e',
        width: 960, height: 1496, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<div class="banner">
    </div>

        	<center>
<small class="annonse">annonse</small>
<div id="5723227" class="fw-mod-ad ads"></div>
</center>
<br>    
	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2463508&amp;d=/2.644/2.671';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>

                  </div>
              </div>
      <footer class="footer_bottom">
      
                          <form class="nyheter_form center" action="//agderposten.us15.list-manage.com/subscribe/post?u=73abc5ea00dde0fc65b317769&amp;id=91ce8442ec" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
    <label for="Nyheter_email"><strong>Få nyheter fra Aust-Agder på e-post hver dag</strong>, meld deg på her:</label>
	<input type="email" value="" name="EMAIL" class="nyheter_email" id="mce-EMAIL" placeholder="Din e-post adresse" required>
	<input type="hidden" name="b_73abc5ea00dde0fc65b317769_91ce8442ec" tabindex="-1" value="">
	<ul style="display:none;">
		<li><input type="checkbox" checked="checked" value="1" name="group[973][1]" id="mce-group[973]-973-0"><label for="mce-group[973]-973-0">Morgen</label></li>
	</ul>
	<input type="submit" value="SEND" name="subscribe" id="mc-embedded-subscribe" class="dark_blue_button">
</form>

    <div class="flexbox_center">
      <div class="logo_block">
        <a href="/">
          <img class="logo" src="//cdn.agp.no/d/img/ap/logo.svg">
        </a>
        <a class="tips_oss" href="http://www.agderposten.no/kundesenter/kontakt-oss/tips-oss">
          Tips oss!
        </a>
      </div>
      <div class="contact_block">
        <div class="flexbox">
          <div class="column">
            <h4> Sjefredaktør og<br>administrerende direktør:</h4>
            <p class="padded_bottom">Øyvind Klausen</p>
            <h4>Åpningstider:</h4>
            <p>Sentralbord man-fre 08:00-16:00<br>
              Tlf: <a href="tel:+4737003700">37 00 37 00</a></p>
            <p><a href="http://les.agderposten.no/">Min side</a> | <a href="http://www.agderposten.no/kundesenter">Kundesenter</a> | <a href="http://www.agderposten.no/kundesenter">Marked</a></p>
          </div>

          <div class="column">
            <h4>Besøksadresse:</h4>
            <p class="padded_bottom">
              Østregate 5<br>
              4836 Arendal
            </p>
            <h4>Kontakt oss:</h4>
            <ul class="contact_list">
              <li><a href="mailto:redaksjonen@agderposten.no">redaksjonen@agderposten.no</a></li>
              <li><a href="mailto:kundeservice@agderposten.no">kundeservice@agderposten.no</a></li>
              <li><a href="mailto:annonser@agderposten.no">annonser@agderposten.no</a></li>
            </ul>
          </div>

          <div class="column">
            <h4>Adresse:</h4>
            <p class="padded_bottom">
              Postboks 8<br>
              4801 Arendal
            </p>
            <h4>Fakturaadresse:</h4>
            <p>
              Agderposten AS <br>
              Postboks 8<br>
              4801 Arendal<br>
          </div>
        </div>
      </div> 
    </div>
  </div>

  <aside class="center copyright">© Agderposten. Alt innhold er opphavsrettlig beskyttet. Agderposten arbeider etter Vær <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Varsom-plakatens</a> regler for god presseskikk.
    <a href="http://presse.no/pfu/">Pressens faglige utvalg</a> / <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a> / <a href="/privacy/personvernerklering-1.2420876">Personvern</a> og <a href="/privacy/cookie-policy-1.2420857">informasjonskapsler</a></aside>        
        </footer>

      <!-- Denne må avklares - venter på tilbakemelding -->
      <script src="http://cdn.agp.no/d/js/jquery-3.1.1.min.js"></script>
      <script type="text/javascript" src="http://cdn.agp.no/data/js/membership.min.js"></script>

      <!-- Site scripts here -->
      <script src="http://cdn.agp.no/d/js/stickyfill.min.js" ></script>
      <script src="http://cdn.agp.no/d/js/application.js" ></script>
      <!-- end site scripts-->

              <script src="https://aka-cdn.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
<script>ADTECH.config.page = {
            protocol: 'http',
            server: 'adserver.adtech.de',
            network: '1676.1',
            pageid: '784242',
            kv: {}, // add this!
            params: { loc: '100' }
        };

        if (typeof(enreachresp) == 'undefined')
        {
         window.enreachresp = '';
        } else {
        var b = window.enreachresp.match(/([a-zA-Z0-9]+)\=(([a-zA-Z0-9]|:)+)/g);
        for (var i = 0; i < b.length; i++) {
            var d = b[i].split('=');
            ADTECH.config.page.kv[d[0].split('kv')[1]] = d[1];
        };
        }

            
                          
	ADTECH.config.placements[5723225] = {sizeid:1744,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5723225});
        
          if(showSkyscrapers()){
            
                          
	ADTECH.config.placements[5723223] = {sizeid:339,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5723223});
        
                      
                          
	ADTECH.config.placements[5723224] = {sizeid:339,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5723224});
        
          }
        
                        
    
ADTECH.executeQueue();
</script>
      


	<script>
ADTECH.config.placements[5723732] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6390206] = {sizeid:3927,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[5723728] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[5723731] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6579217] = {sizeid:3927,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6370799] = {sizeid:3927,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[5723733] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6481890] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6533531] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6533530] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6537579] = {sizeid:170,params:{alias:'',target:'_blank'} };
</script>

<script>
appear({elements:function(){return [document.getElementById("5723732")]},appear:function(){ADTECH.loadAd(5723732)},bounds:250});
appear({elements:function(){return [document.getElementById("6390206")]},appear:function(){ADTECH.loadAd(6390206)},bounds:250});
appear({elements:function(){return [document.getElementById("5723728")]},appear:function(){ADTECH.loadAd(5723728)},bounds:250});
appear({elements:function(){return [document.getElementById("5723731")]},appear:function(){ADTECH.loadAd(5723731)},bounds:250});
appear({elements:function(){return [document.getElementById("6370799")]},appear:function(){ADTECH.loadAd(6370799)},bounds:250});
appear({elements:function(){return [document.getElementById("5723733")]},appear:function(){ADTECH.loadAd(5723733)},bounds:250});
appear({elements:function(){return [document.getElementById("6481890")]},appear:function(){ADTECH.loadAd(6481890)},bounds:250});
appear({elements:function(){return [document.getElementById("6533531")]},appear:function(){ADTECH.loadAd(6533531)},bounds:250});
appear({elements:function(){return [document.getElementById("6533530")]},appear:function(){ADTECH.loadAd(6533530)},bounds:250});
appear({elements:function(){return [document.getElementById("6579217")]},appear:function(){ADTECH.loadAd(6579217)},bounds:250});
appear({elements:function(){return [document.getElementById("6537579")]},appear:function(){ADTECH.loadAd(6537579)},bounds:250});
</script>

<!-- Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
<script async type="text/javascript" src="https://alpha.agderposten.no/static/js/papir-connector.js?3"></script>
<script async type="text/javascript" src="https://alpha.agderposten.no/static/js/papir-validator.js?3"></script>
<!-- /Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->

<!-- Deleting Papir-cookie when logging out from Polopoly -->
<script tyle="text/javascript">
setTimeout(function (){var o=document.getElementById("user_link_logout");o.addEventListener("click",function(e){e.preventDefault(),window.papir.user.log_out().then(function(){window.location.href=o.getAttribute("href")})});});
</script>
<!-- /Deleting Papir-cookie when logging out from Polopoly -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36491317-1', 'agderposten.no');
  ga('require', 'displayfeatures');
  if (polopoly && polopoly.user.isLoggedIn()) { ga('set', 'dimension2', 'is--loggedin'); } else { ga('set', 'dimension2', 'not--loggedin'); }
  ga('send', 'pageview', {'allowAnchor': true});
  ga('apminnsikt.send', 'pageview');
</script>

<!-- Update logo on desktop -->
<script>
    $(".logo_link img").attr("src","//cdn.agp.no/d/img/ap/logo.svg?v2");
</script>


	
		
			
											
								        		
	<script></script>
	




      <script type="text/javascript">
          jQuery(document).ready(function() {
              if (polopoly.user.hasPremium()) {
                  jQuery("body").addClass("is--premium");
              }
          });
      </script>
      
    </body>
  </html>