

	
 
 
<!doctype html>
<html xml:lang="no" lang="no">
<head>
    <title>Kronikken: Våg deg ut på glattisen</title>

		<meta name="robots" content="noarchive">
	
        <meta name="cXenseParse:recs:articleid" content="12204290"/>
    <meta name="cXenseParse:recs:agm-hasimage" content="true"/>
    <meta name="cXenseParse:agm-hasimage" content="true"/>
    <meta name="cXenseParse:recs:agm-hasvideo" content="false"/>
    <meta name="cXenseParse:agm-hasvideo" content="false"/>
    <meta name="cXenseParse:recs:agm-articletype" content="article"/>
    <meta name="cXenseParse:agm-articletype" content="article"/>
    <meta name="cXenseParse:recs:agm-hascomments" content="true"/>
    <meta name="cXenseParse:agm-hascomments" content="true"/>
    <meta name="cXenseParse:recs:agm-premium" content="false"/>
    <meta name="cXenseParse:agm-premium" content="false"/>
    <meta name="cXenseParse:recs:agm-modifiedtime" content="2017-12-02T10:32:13+01:00"/>
    <meta name="cXenseParse:agm-modifiedtime" content="2017-12-02T10:32:13+01:00"/>
    <meta name="cXenseParse:recs:publishtime" content="2017-12-02T10:26:24+01:00"/>
    <meta name="cXenseParse:publishtime" content="2017-12-02T10:26:24+01:00"/>
    <meta name="cXenseParse:recs:agm-location" content=""/>
    <meta name="cXenseParse:agm-location" content=""/>
    <meta name="cXenseParse:recs:agm-heading" content="">
    <meta name="cXenseParse:agm-heading" content="">
        <meta charset="utf-8">
    <meta name="viewport" content="initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>

    	<link rel="stylesheet" type="text/css" href="/cmlink/feature-stylesheet-7.59225" media="screen,print">
  	<link rel="stylesheet" type="text/css" href="/cmlink/validator-papir-7.104741" media="screen,print">
  

				<meta name="title" content="Kronikken: Våg deg ut på glattisen">

          <link rel="canonical" href="http://www.agderposten.no/meninger/kronikken-vag-deg-ut-pa-glattisen-1.2204290" />
    <link rel="shortlink" href="http://www.agderposten.no/meninger/kronikken-vag-deg-ut-pa-glattisen-1.2204290" />
      
<meta name="description" content="Det går som regel godt, selv om vi vakler litt. Vi tåler noen blåmerker, så ta skikkelig løpefart i livet, bare fordi det er gøy" />
<meta name="twitter:description" content="Det g&aring;r som regel godt, selv om vi vakler litt. Vi t&aring;ler noen bl&aring;merker, s&aring; ta skikkelig l&oslash;pefart i livet, bare fordi det er g&oslash;y">

    
<meta name="news_keywords" content="Aust-Agder, Arendal, Grimstad, Froland, Tvedestrand, Risor, Gjerstad, Lillesand, Birkenes, Nyheter, Sport, Kultur, Mat, Motor, Reise, Underholdning, Meninger, Eavis, E-avis, Arendals avis, Agder Posten, Agder, Nyheter Arkiv, Politilogg, Politiloggen Arendal, Nettavis Arendal" />
                	<meta name="author" content="L&oslash;rdagskronikk">
                <meta name="application-name" content="Agderposten">

        <link rel="logo" type="image/svg" href="/img/favicon/AP-logo.svg">
                	<link rel="image_src" href="http://www.agderposten.no/polopoly_fs/1.2204288.1512206786!/image/2793936405.jpg_gen/derivatives/derivative_580/2793936405.jpg">
        
        					<link rel="alternate" type="application/rss+xml" title="Topp 3" href="http://www.agderposten.no/cmlink/topp-3-1.1494195?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="AGP - Topp 6" href="http://www.agderposten.no/cmlink/agp-topp-6-1.2194363?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Facebook Instant Articles RSS" href="http://www.agderposten.no/cmlink/facebook-instant-articles-rss-1.1527049?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Kultur" href="http://www.agderposten.no/cmlink/agderposten-no-kultur-1.1452296?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Sport" href="http://www.agderposten.no/cmlink/agderposten-no-sport-1.1452295?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Agderposten.no - Nyheter" href="http://www.agderposten.no/cmlink/agderposten-no-nyheter-1.1452293?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Nyhetsvarsel Agderposten.no" href="http://www.agderposten.no/cmlink/nyhetsvarsel-agderposten-no-1.1387315?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Nyheter fra Agderposten" href="http://www.agderposten.no/cmlink/nyheter-fra-agderposten-1.171?localLinksEnabled=false" >					<link rel="alternate" type="application/atom+xml" title="Nyheter fra Agderposten (Atom)" href="http://www.agderposten.no/cmlink/nyheter-fra-agderposten-atom-1.1520147?localLinksEnabled=false" >					<link rel="alternate" type="application/rss+xml" title="Test feed" href="http://www.agderposten.no/cmlink/test-feed-1.1525712?localLinksEnabled=false" >		
            <link rel="shortcut icon" href="/img/favicon/AP-favicon.ico" />
            <link rel="icon" type="image/png" href="/img/favicon/AP-favicon-16x16.png" sizes="16x16" />
            <link rel="icon" type="image/png" href="/img/favicon/AP-favicon-32x32.png" sizes="32x32" />
            <link rel="icon" type="image/png" href="/img/favicon/AP-favicon-192x192.png" sizes="192x192" />

            <link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-57x57.png" sizes="57x57">
            <link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-60x60.png" sizes="60x60">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-72x72.png" sizes="72x72">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-76x76.png" sizes="76x76">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-114x114.png" sizes="114x114">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-120x120.png" sizes="120x120">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-144x144.png" sizes="144x144">
        	<link rel="apple-touch-icon-precomposed" href="/img/favicon/AP-apple-touch-icon-152x152.png" sizes="152x152">

            <link href="/img/favicon/AP-320x460.png" media="(device-width: 320px) and (device-height: 480px)
                     and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-640x920.png" media="(device-width: 320px) and (device-height: 480px)
                     and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-640x1096.png" media="(device-width: 320px) and (device-height: 568px)
                     and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-768x1004.png" media="(device-width: 768px) and (device-height: 1024px)
                     and (orientation: portrait)
                     and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-748x1024.png" media="(device-width: 768px) and (device-height: 1024px)
                     and (orientation: landscape)
                     and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px)
                     and (orientation: portrait)
                     and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
            <link href="/img/favicon/AP-1496x2048.png" media="(device-width: 768px) and (device-height: 1024px)
                     and (orientation: landscape)
                     and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">

            <meta name="msapplication-TileColor" content="#FFFFFF"/>
            <meta name="msapplication-square70x70logo" content="/img/favicon/AP-mstile-70x70.png"/>
            <meta name="msapplication-square150x150logo" content="/img/favicon/AP-mstile-150x150.png"/>
            <meta name="msapplication-wide310x150logo" content="/img/favicon/AP-mstile-310x150.png"/>
            <meta name="msapplication-square310x310logo" content="/img/favicon/AP-mstile-310x310.png"/>

    	                	<meta property="article:published_time" content="2017-12-02T10:26:24Z">
                        	<meta property="article:modified_time" content="2017-12-02T10:26:24Z">
                        	<meta property="article:tag" content="Meninger">
        
        <meta property="og:title" content="Kronikken: Våg deg ut på glattisen">
        <meta property="og:type" content="article">
        <meta property="og:site_name" content="Agderposten">
                	<meta property="og:description" content="Det går som regel godt, selv om vi vakler litt. Vi tåler noen blåmerker, så ta skikkelig løpefart i livet, bare fordi det er gøy">
                        	<meta property="og:image" content="http://www.agderposten.no/polopoly_fs/1.2204288.1512206786!/image/2793936405.jpg_gen/derivatives/derivative_480/2793936405.jpg">
                <meta property="og:url" content="http://www.agderposten.no/meninger/kronikken-vag-deg-ut-pa-glattisen-1.2204290">

        <meta property="fb:app_id" content="">

        <meta name="twitter:title" content="Kronikken: Våg deg ut på glattisen">
        <meta name="twitter:description" content="">
        <meta name="twitter:card" content="summary">
                	<meta name="twitter:image:src" content="http://www.agderposten.no/polopoly_fs/1.2204288.1512206786!/image/2793936405.jpg_gen/derivatives/derivative_580/2793936405.jpg">
                <meta name="twitter:site" content="@Agderposten">
        <meta name="twitter:domain" content="http://www.agderposten.no">

        <script type="text/javascript">var ADTECH_showAd = function(){}</script>

        <script type="text/javascript">
            var NP = NP || {}; //Global namespace
            NP.ready = NP.ready || new Array();
        </script>
        
        <script type="text/javascript" src="/js/thirdparty/swfobject.js"></script>
    	<script type="text/javascript">
        //<![CDATA[
        var cookies;
        function cxGetCookie(name){
            if(cookies){ return cookies[name]; }
            var c, C, i;

            c = document.cookie.split('; ');
            cookies = {};
            for(i=c.length-1; i>=0; i--){
                C = c[i].split('=');
                cookies[C[0]] = C[1];
            }
            return cookies[name];
        }

        var keyValues = '';
        var domInterest0 = cxGetCookie('domInterest0');
        var domInterest1 = cxGetCookie('domInterest1');
        var domRegion0 = cxGetCookie('domRegion0');
        var domRegion1 = cxGetCookie('domRegion1');
        var domDeviceType0 = cxGetCookie('domDeviceType0');
        var gender = cxGetCookie('gender');
        var ageGroup = cxGetCookie('ageGroup');

        if (domInterest0) { keyValues += ';kvinterest=' + domInterest0 + (domInterest1 ? ':' + domInterest1 : ''); }
        if (domRegion0) { keyValues += ';kvregion=' + domRegion0 + (domRegion1 ? ':' + domRegion1 : ''); }
        if (domDeviceType0) { keyValues += ';kvdevicetype=' + domDeviceType0; }
        if (gender) { keyValues += ';kvgender=' + gender; }
        if (ageGroup) { keyValues += ';kvagegroup=' + ageGroup; }

        document.write("<scr"+"ipt charset=\"ISO-8859-1\" type=\"text/javascript\" src=\"http://adserver.adtech.de/multiad/3.0/1676/0/0/615/mode=multiad;cookie=info;grp=1424;plcids=" + keyValues + "\"> </scr"+"ipt>");
        //]]>
    	</script>
</head>

<body class="is--loggedOut not--touch">

    <div class="Tortilla env--agderposten">
        <input type="checkbox" id="Menu-checkbox" class="Menu-checkbox">

        <header class="Header">
            <div class="Header-content">
                <div class="Header-intro">
                    <menu class="Header-menu">
                        <label id="Header-menu-button" class="Header-menu-button" for="Menu-checkbox">Innhold</label>
                    </menu>

                    <h1 class="Header-logo">
                        <a data-action="back" data-back="header" href="/">Agderposten</a>
                    </h1>
                </div>

                <div class="Header-information">
                    <p class="Header-information-category">
                        Meninger
                    </p>

                    <p class="Header-information-title">
                        Kronikken: Våg deg ut på glattisen
                    </p>
                </div>

            		        <ul class="Header-actions">
    <li class=Header-actions-item--share>
		<a id=Header-share class=Header-actions-link data-action=share data-share=header>Del</a>
		
        <div id=Header-sharing class=Share>
			<button class=Share-close>Lukk</button>
			<iframe class=Share-facebook width=43 height=20 src="//www.facebook.com/plugins/share_button.php?href={{url}}&amp;layout=button&amp;appId=260291477395054&amp;locale=nb_NO" data-src="//www.facebook.com/plugins/share_button.php?href={{url}}&amp;layout=button&amp;appId=260291477395054&amp;locale=nb_NO" scrolling=no frameborder=0 style="border:none; overflow:hidden;" allowtransparency=true></iframe>
			<iframe class=Share-twitter width=55 height=20 src="//platform.twitter.com/widgets/tweet_button.html#_=1421142444586&count=none&id=twitter-widget-1&lang=no&original_referer={{url}}&related=agderposten&size=m&text={{text}}&url={{url}}&via=agderposten" data-src="//platform.twitter.com/widgets/tweet_button.html#_=1421142444586&count=none&id=twitter-widget-1&lang=no&original_referer={{url}}&related=agderposten&size=m&text={{text}}&url={{url}}&via=agderposten" scrolling=no frameborder=0 style="border:none; overflow:hidden;" allowtransparency=true></iframe>
		</div>
    </li>
	
      <li class="Header-actions-item">
		<span class="if_not__logged_in">
          <a class="Header-actions-link" href="http://www.agderposten.no/membership/loginpapir" data-action="login" data-login="header">Logg inn</a>
		</span>
      </li>
	
	
      <li class="Header-actions-item ">
		<span class="if__logged_in">
          <a class="Header-actions-link" href="https://les.agderposten.no" data-action="login" data-login="header">Min side</a>
		</span>
      </li>
	
</ul>    		            </div>
        </header>

    				<nav class="Menu">
			<h1 class="Menu-title">Navigasjon</h1>
			<form action="/søk" method="get" class="Menu-search">
                <input class="Menu-search-input" name="q" type="text" placeholder="Søk i arkivet...">
            </form>

            <h2 class="Menu-heading">Undersider</h2>

            <ul class="Menu-list">
                <li class="Menu-list-item--updated if--loggedOut"><a href="/kjop-tilgang">Kjøp tilgang</a></li>
                <li class="Menu-list-item if--loggedOut"><a href="http://www.agderposten.no/membership/loginpapir">Logg inn</a></li>
                <li class="Menu-list-item--user if--loggedIn"><a class="content--screenName" href="https://les.agderposten.no">Min Side</a></li>
				<li class="Menu-list-item"><a href="http://sideblikk.agderposten.no/">Sideblikk</a></li>
            </ul>

            <h2 class="Menu-heading">Marked</h2>

            <ul class="Menu-list">
                <li class="Menu-list-item"><a href="/kundesenter">Kundesenter</a></li>
                <li class="Menu-list-item"><a href="http://eavis.agderposten.no/">eAvis</a></li>
                <li class="Menu-list-item"><a href="/kundesenter">Kontakt oss</a></li>
            </ul>

            <h2 class="Menu-heading">Seksjoner</h2>

            <ul class="Menu-list">
                <li class="Menu-list-item--1"><a href="/nyheter">Nyheter</a></li>
                <li class="Menu-list-item--2"><a href="/sport">Sport</a></li>
                <li class="Menu-list-item--3"><a href="/kultur">Kultur</a></li>
                <li class="Menu-list-item--4"><a href="/meninger">Meninger</a></li>
				<li class="Menu-list-item--5"><a href="/magasin">Magasin</a></li>
            </ul>
        </nav>    	
        <main class="Content">
		            


	
		
		

             
<article class="Article">

	<header class="Article-header--fullwidth">
								
    	<div class="Carousel">
        	<figure id="Article-header-figure" class="Article-header-figure">
            	<div class="Article-header-image">
            		


		
    
    	    		<img title='Hverdagslykke' height='852' alt='En typisk novemberdag med frost på bilruten, sludd i luften og isete veier, opplevde jeg noe som løftet min november' width='1280' src='/polopoly_fs/1.2204288.1512206786!/image/2793936405.jpg_gen/derivatives/derivative_article_1280/2793936405.jpg' />            
                        <div class="Article-header-image-text">
                                                                                                                                            <p><strong>Hverdagslykke</strong>:  Mens jeg satt i bilen og kviet meg for å gå ut i kulden, suste en voksen person både en og to ganger over en frossen vannpytt på utsiden, som jeg behørig hadde holdt meg unna, før vedkommende gikk videre som om ingenting hadde hendt. For å finne lykken i hverdagen bør vi alle skli litt oftere på isen, også på mandager, skriver Cecilie Thunem-Saanum. <span>(Foto: ntb scanpix)</span></p>
                    </div>
                </div>
            </figure>
        </div>
        
        <div class="Article-header-box">
        	<h4 class="Article-heading--3"></h4>
            <h1 class="Article-heading--1">Kronikken: Våg deg ut på glattisen</h1>
            <p class="Article-header-entering">Det går som regel godt, selv om vi vakler litt. Vi tåler noen blåmerker, så ta skikkelig løpefart i livet, bare fordi det er gøy</p>
        </div>
    </header>

						
    <div id="Article-content" class="Article-content">
        <div class="Article-byline">
        	<div class="Article-byline-box">
            	 <div class="Article-byline-share">
                	<div class="Article-byline-share-facebook fb-like" data-href="http://www.agderposten.no/meninger/kronikken-vag-deg-ut-pa-glattisen-1.2204290" data-width="150" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="true"></div>
                    <a href="https://twitter.com/share" class="Article-byline-share-twitter twitter-share-button" data-via="Agderposten" data-lang="no" data-related="Agderposten">Tweet</a>
                 </div>

                 <span class="Article-byline-meta-date">
                                      <time class="op-published" datetime="2017-12-02T10:26">Publisert: 02.12.2017 10.26</time>
                                 	     <br><time class="op-modified" datetime="2017-12-02T10:26">Oppdatert: 02.12.2017 10.32</time>
                                    </span>

				 <div class="Article-byline-meta  has--one ">
        		         			 <div  class="Article-byline-meta-author">
            						            <p class="Article-byline-meta-author-details">
                			<span class="Article-byline-meta-author-details-name">Lørdagskronikk</span>
                			            			</p>
        			 </div>         		 
    			</div>
            </div>
        </div>

       	<div class="Article-text"><p>Det var mandag, en ordentlig prototyp av en mandag morgen i november, slik bare mandager i november kan være; med frost på bilruten, sludd i luften, isete veier og løfter om en lang dag med lite dagslys.

<p>Jeg hadde akkurat parkert og unngikk så vidt en lang, smal og islagt vannpytt, som ville fått meg til å skli når jeg skulle ut av bilen. Første dag med frosne sølepytter.

<p>Små-hutrende ble jeg sittende et par minutter i bilen mens jeg sjekket mail, moderat motivert for å gå ut i kulden og inn i dagens gjøremål.

<p>Så skjedde det noe, i det jeg skulle åpne bildøren: En skikkelse gikk forbi, med lute skuldre og nesen nede i et stort skjerf, som om han eller hun frøs.

<p><a href="/nyheter/24-gode-rad-for-jul-slik-far-du-mer-tid-uten-a-stresse-1.2199982" >LES OGSÅ:&nbsp;Cecilies 24 gode råd før jul: Slik får du mer tid uten å stresse</a>

<p>Plutselig stoppet vedkommende, sto helt stille i et par sekunder, snudde – og gikk noen meter tilbake. Det jeg da fikk se har jeg tatt med meg hver eneste dag, og synet har løftet min november.

<p>For der foran meg, så jeg en voksen person som tok seg tid til å leve fullt og helt – en som skapte noe stort av et øyeblikk.

<h2 class=Article-heading--2>Lyspunktene i mørket</h2>

<p>Han, eller hun, tok løpefart og skled av gårde på glattisen. En gang, to ganger, tre ganger suste personen over den frosne vannpytten, som jeg behørig hadde holdt meg unna – før vedkommende igjen stakk nesen ned i skjerfet, puttet hendene i lommene og gikk videre på sin vei. Som om ingenting hadde hendt.

<p>For en fin måte å møte en mørk morgen på! For et menneske, som så muligheten og som hadde motet til å stoppe opp og skape et slikt øyeblikk for seg selv.</div>

        		
       	<div class="Article-text">

<p>Jeg er overbevist om at de som fikk møte den personen i løpet av dagen, møtte et menneske som evner å se lyspunkter i livet – også når det er mørkt og kaldt.

<p>Den dagen dro jeg hjem og tok på meg tyllskjørt. Fordi det var mandag, fordi det var mørkt – og fordi jeg nettopp hadde fått en fin påminnelse om hvordan vi selv påvirker livet vårt.

<p>Denne opplevelsen fikk meg til å tenke på hvordan vi møter hverdagene og livet vårt når det ikke går lekende lett.

<h2 class=Article-heading--2>Tid for å gnistre</h2>

<p>Vi er inne i desember med håp og drømmer om magiske stunder sammen med våre nære og kjære. Samtidig er dette for mange måneden for vemod.

<p>Det er nå vi ser tilbake på året som har gått, det er nå vi vet hvilke håp og drømmer som gikk i oppfyllelse eller som ble knust.

<p>«This is your year to sparkle» sto det på et vakkert kort jeg fikk fra en kjær venn til jul i fjor. Kortet fikk en fin plassering på pulten min, her skulle det skinnes!

<p>Og jeg følte det slik: 2017 skulle bli mitt år, glitrende og godt. Det føltes fint å skrive sjutallet da vi gikk inn i det nye året. Lite visste jeg da, om hvilken betydning tallet sju skulle få for meg for resten av livet.

</p></div><blockquote class="Article-quote"><p class="Article-quote-content">
For det ble ikke slik jeg tenkte, ikke i det hele tatt. Det ble etter hvert bratt utpå vårparten, og de store drømmene og målene mine ble liggende igjen der på nyåret, mens virkeligheten invaderte livet mitt.
</p></blockquote><div class="Article-text">

<p>Nå er det desember, og jeg innser at i år har jeg ikke oppnådd noe som helst av det jeg hadde tenkt. Ingenting.

<p>Men jeg har fått til noe annet, noe som jeg ikke kunne forutse: Jeg har lært mye nytt om livet og om meg selv. Jeg har blitt minnet om hvor viktig de små lykkestundene er i virkeligheten – ikke bare i teorien.

<h2 class=Article-heading--2>Den lille lykken</h2>

<p>Og jeg har fått en påminnelse om hvor uendelig viktig det er å være takknemlig for det livet vi har.</div>

        		        
       	<div class="Article-text">

<p>I 2017 lærte jeg verdien av å drømme smått og av å se mulighetene og magien i detaljene, av å være så modig på en annen måte.

<p>Lykken finnes der, like foran oss. Likevel ser vi den ikke, fordi den kan se så liten ut der den ligger.

<p>Vi løfter hodet, retter blikket mot de store målene og de store mulighetene – for det har vi lært at vi skal.

<p>Joda. Visst skal vi drømme stort og ha ambisiøse mål. Men på veien dit er det fort gjort å glemme takknemligheten over det livet vi har og menneskene vi får dele fine stunder med. I vår jakt på de store øyeblikkene, kan vi fort glemme de små.

<p>Bildet av en lut, hutrende person som rettet seg opp og lekte på isen en mandagsmorgen, sitter spikret i meg.

<h2 class=Article-heading--2>Dvel i desember</h2>

<p>Det gjør også minnene om et øyeblikk i sommer, sammen med en inderlig nær og kjær. Et øyeblikk hvor det eneste vi gjorde var å sitte der i solen og følge med konturene av en båt i motlys, der den sakte tøffet ut på et glitrende hav som badet i solen. Det er slike øyeblikk som varer, om vi bare husker å være i dem.

<p>Så, la oss dvele litt nå i desember. La oss tillate oss å se bakover, før vi ser fremover:

<p>Hva har vi lært i året som gikk? Hva skal til for å gi oss selv flere små øyeblikk, på vei mot de store? Om noen uker ser vi fremover, setter nyttårsforsetter og har nytt håp for året som kommer.

<p></div><figure class="Article-image--split">  <a class="Article-image-link" target="_blank" href="/polopoly_fs/1.2204289.1512206784!/image/2473290648.jpg_gen/derivatives/derivative_980/2473290648.jpg">Se dette bildet i full størrelse</a>  <div class="Article-image-container">    <img alt=" - KRONIKK Cecilie Thunem-Saanum er foredragsholder, forfatter og rådgiver med hele landet som arbeidsplass. Jobber med feltene kommunikasjon og tidsbruk i firmaet CecilieTS.no. Hjemvendt sørlending." src="/polopoly_fs/1.2204289.1512206784!/image/2473290648.jpg_gen/derivatives/derivative_980/2473290648.jpg">  </div>  <div class="Article-image-meta">  <p><strong>KRONIKK</strong>: Cecilie Thunem-Saanum er foredragsholder, forfatter og rådgiver med hele landet som arbeidsplass. Jobber med feltene kommunikasjon og tidsbruk i firmaet CecilieTS.no. Hjemvendt sørlending.  </p>  </div></figure><div class="Article-text">

<p>Før den tid: Kanskje skal vi bruke desember på å se verdien av alle de vakre, små øyeblikkene som vi alle har tilgang til – om vi bare står litt stille en halvtime i ny og ne?</div>

        		        
       	<div class="Article-text">

<p>Her er noen tips for å finne lykkefølelsen midt i hverdagen:

<p>• Skli litt oftere på isen, også på mandager

<p>Det er fort gjort å ta så mange forbehold at vi mister det spontane i oss. Slipp opp litt, la pliktene ligge og ta tid til de små øyeblikkene.

<p>De øyeblikkene kan fort ende med å bli til store og viktige øyeblikk, i ettertiden. Det går som regel godt, om vi vakler litt. Og et par blåmerker tåler vi. Så, våg å ta skikkelig løpefart, bare fordi det er gøy.

<p>• Finn frem de mentale broddene

<p>Gjør mer av det du drømmer om, også de små tingene. For å klare det, trenger vi å mobilisere mot. Vi kan trene opp motet vårt:

<p>Det er som en strikk eller en muskel, våger vi litt mer litt oftere blir motet både mer elastisk og vi blir mentalt sterkere.

<p>• Gå over broen

<p>«Gå over broen om du kan, i stedet for under den», sa min mor til meg i sommer. Det var et råd jeg tar med meg videre i livet.

<p>Å gå over broen koster oss ofte mer. Det er høyere opp dit, så det krever mer tid og energi av oss.</div>
        
        		        
       	<div class="Article-text">

<p>I tillegg er fallhøyden større. Dessuten, utsikten er jo så mye finere der.

<p>• Utforsk noe nytt

<p>Bryt noen vaner i hverdagen, da ser vi ofte ting fra et nytt perspektiv – og verdsetter det vi ser:

<p>Gå en annen vei hjem enn den du pleier å gå. Si hei til en fremmed. Ta et vinterbad. Pynt deg på en tirsdag. Lag en ny middagsrett. Fortell damen på butikken at hun er fin på håret.

<p>• Dyrk takknemlighet

<p>Takknemlighet er undervurdert. Forskning viser at takknemlige mennesker er lykkeligere enn andre. Og ja, takknemlighet kan trenes opp: Jo oftere den oppsøkes, dess mer lykkelige føler vi oss.

<p>• Vær snill mot deg selv

<p>Dette er en krevende, men viktig øvelse: Å være så snill mot seg selv at en skulle tro vi gjorde det for noen andre.

<p><strong>Cecilie Thunem-Saanum</strong>
</div>

        <div class="Article-comments">
        	<div class="fb-comments" data-href="http://www.agderposten.no/meninger/kronikken-vag-deg-ut-pa-glattisen-1.2204290" data-width="100%" data-numposts="4" data-colorscheme="light"></div>
        </div>

        		
        		  			  				<aside class="Article-readmore"><h1 class=Article-readmore-title>Populære artikler</h1><ul class="Article-readmore-list">
  									                		


	
		
    <li>
	<header class="Article-readmore-header">
    	<p class="Article-readmore-header-info">Les også</p>
    	<h2 class="Article-readmore-header-title">Overstadig beruset i natt: – Mannen blir ivaretatt av sin kone</h2>       
    </header>

	  	    <div class="Article-readmore-image">
    		    <img title='UTELIVET' height='352' alt='UTELIVET' width='624' src='/polopoly_fs/1.2204238.1512199297!/image/2950556233.jpg_gen/derivatives/derivative_touch_312/2950556233.jpg' />    </div>
	    <a href="/nyheter/overstadig-beruset-i-natt-mannen-blir-ivaretatt-av-sin-kone-1.2204239" class="Article-readmore-link">Les også Overstadig beruset i natt: – Mannen blir ivaretatt av sin kone</a>
</li>


														                		


	
		
    <li>
	<header class="Article-readmore-header">
    	<p class="Article-readmore-header-info">Les også</p>
    	<h2 class="Article-readmore-header-title">Krever ulovlig steinfylling fjernet likevel</h2>       
    </header>

	  	  	    <div class="Article-readmore-image">
    		    <img title='FRYKTER ØRRETTBEKKEN' height='352' alt='FRYKTER ØRRETTBEKKEN' width='624' src='/polopoly_fs/1.2204209.1512160613!/image/3021474366.jpg_gen/derivatives/derivative_touch_312/3021474366.jpg' />    </div>
	    <a href="/nyheter/krever-ulovlig-steinfylling-fjernet-likevel-1.2204211" class="Article-readmore-link">Les også Krever ulovlig steinfylling fjernet likevel</a>
</li>


														                		


	
		
    <li>
	<header class="Article-readmore-header">
    	<p class="Article-readmore-header-info">Les også</p>
    	<h2 class="Article-readmore-header-title">Da faren ble syk, startet Stine et dagsenter</h2>       
    </header>

	  	  	    <div class="Article-readmore-image">
    		    <img title='FORMIDDAGSKOS' height='352' alt='FORMIDDAGSKOS' width='624' src='/polopoly_fs/1.2204177.1512155837!/image/601886786.jpg_gen/derivatives/derivative_touch_312/601886786.jpg' />    </div>
	    <a href="/nyheter/da-faren-ble-syk-startet-stine-et-dagsenter-1.2204186" class="Article-readmore-link">Les også Da faren ble syk, startet Stine et dagsenter</a>
</li>


														                		


	
		
    <li>
	<header class="Article-readmore-header">
    	<p class="Article-readmore-header-info">Les også</p>
    	<h2 class="Article-readmore-header-title">Støtter ny kampanje: – Servitørene er ikke på menyen</h2>       
    </header>

	  	  	    <div class="Article-readmore-image">
    		    <img title='STØTTER KAMPANJE' height='352' alt='STØTTER KAMPANJE' width='624' src='/polopoly_fs/1.2204112.1512144205!/image/622193344.jpg_gen/derivatives/derivative_touch_312/622193344.jpg' />    </div>
	    <a href="/nyheter/stotter-ny-kampanje-servitorene-er-ikke-pa-menyen-1.2204113" class="Article-readmore-link">Les også Støtter ny kampanje: – Servitørene er ikke på menyen</a>
</li>


														                		


	
		
    <li>
	<header class="Article-readmore-header">
    	<p class="Article-readmore-header-info">Les også</p>
    	<h2 class="Article-readmore-header-title">– Vi hentet en klassespiller. Og han har vist klasse</h2>       
    </header>

	  	  	    <div class="Article-readmore-image">
    		    <img title='SKADET' height='352' alt='SKADET' width='624' src='/polopoly_fs/1.2204234.1512197378!/image/2147334621.jpg_gen/derivatives/derivative_touch_312/2147334621.jpg' />    </div>
	    <a href="/sport/vi-hentet-en-klassespiller-og-han-har-vist-klasse-1.2204235" class="Article-readmore-link">Les også – Vi hentet en klassespiller. Og han har vist klasse</a>
</li>


														                		


	
		
    <li>
	<header class="Article-readmore-header">
    	<p class="Article-readmore-header-info">Les også</p>
    	<h2 class="Article-readmore-header-title">Alle på jobb vet det: Den siste uken må Emma ta fri</h2>       
    </header>

	  	  	    <div class="Article-readmore-image">
    		    <img title='Fast bestilling' height='352' alt='Fast bestilling' width='624' src='/polopoly_fs/1.2204120.1512145745!/image/2463681916.jpg_gen/derivatives/derivative_touch_312/2463681916.jpg' />    </div>
	    <a href="/nyheter/alle-pa-jobb-vet-det-den-siste-uken-ma-emma-ta-fri-1.2204126" class="Article-readmore-link">Les også Alle på jobb vet det: Den siste uken må Emma ta fri</a>
</li>


														                		


	
		
    <li>
	<header class="Article-readmore-header">
    	<p class="Article-readmore-header-info">Les også</p>
    	<h2 class="Article-readmore-header-title">Mangemillionær hevdet han eide fjellperlen til Ugland - tapte i retten</h2>       
    </header>

	  	    <div class="Article-readmore-image">
    		    <img title='NEDERLAG' height='352' alt='NEDERLAG' width='624' src='/polopoly_fs/1.2203651.1512125058!/image/923847524.jpg_gen/derivatives/derivative_touch_312/923847524.jpg' />    </div>
	    <a href="/nyheter/mangemillioner-hevdet-han-eide-fjellperlen-til-ugland-tapte-i-retten-1.2203650" class="Article-readmore-link">Les også Mangemillionær hevdet han eide fjellperlen til Ugland - tapte i retten</a>
</li>


																																																																																																																					        		</ul></aside>
        	        	</div>
</article>

	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2204290&amp;d=/2.644/2.940';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>

                </main>

        <div id="Overlay" class="Overlay">
            <img class="Overlay-image" alt="" src="http://www.agderposten.no/polopoly_fs/1.451352.1412240205!/image/356451276.jpg_gen/derivatives/derivative_article_980/356451276.jpg">
        </div>

    				<footer class="Footer">
            <ul class="Footer-links">
                <li class="Footer-links-item"><a href="/kundesenter">Kundesenter</a></li>
                <li class="Footer-links-item"><a href="http://eavis.agderposten.no">eAvis</a></li>
                <li class="Footer-links-item"><a href="http://les.agderposten.no/">Min Side</a></li>
                <li class="Footer-links-item"><a href="/kundesenter">Annonser</a></li>
                <li class="Footer-links-item"><a href="http://www.pfu.no/simple.php">PFU</a></li>
                <li class="Footer-links-item"><a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a></li>
            </ul>

            <p class="Footer-content">
                <strong>Sjefredaktør og administrerende direktør:</strong> Øyvind Klausen<br /><br />

                <span>Kopibeskyttet &copy; Agderposten 2017</span>

                <a href="/" data-action="back" data-back="footer" class="Footer-logo">Agderposten</a>
            </p>
        </footer>        </div>      
    		<!-- Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
<script type="text/javascript" src="http://cdn.agp.no/d/js/papir-connector.js?5"></script>
<script type="text/javascript" src="http://cdn.agp.no/d/js/papir-validator.js?5"></script>
<!-- /Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->

<script type="text/javascript" src="/polopoly_fs/1.1348697.1501489200!/script.js"></script>

<div id="fb-root"></div>

<!-- Facebook share/like & comment section -->
<script async>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=260291477395054&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Twitter tweet -->
<script async>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
</script>        <script type="text/javascript" src="http://cdn.agp.no/data/js/jquery-1.8.2.min.js"></script>
    <script type="text/javascript" src="http://cdn.agp.no/data/js/membership.min.js"></script>

    <script type='text/javascript'>(function(){
        var logUrl = '/logger/p.gif?a=1.1341860&amp;d=/2.644/2.724',
            referrer = document.referrer;

        if (referrer && referrer.length > 0) {
            logUrl += '&referrer=' + referrer;
        }

        document.write('<img src="' + logUrl + '" />');  })();
    </script>

    <!-- Site scripts here -->
<script src="http://cdn.agp.no/data/js/javascript.min.js"></script>
<!-- end site scripts-->
	





<script>
ADTECH.config.placements[5723732] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6390206] = {sizeid:3927,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[5723728] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[5723731] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6370799] = {sizeid:3927,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[5723733] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6481890] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6533531] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6533530] = {sizeid:3218,params:{alias:'',target:'_blank'} };
</script>

<script>
appear({elements:function(){return [document.getElementById("5723732")]},appear:function(){ADTECH.loadAd(5723732)},bounds:300});
appear({elements:function(){return [document.getElementById("6390206")]},appear:function(){ADTECH.loadAd(6390206)},bounds:300});
appear({elements:function(){return [document.getElementById("5723728")]},appear:function(){ADTECH.loadAd(5723728)},bounds:300});
appear({elements:function(){return [document.getElementById("5723731")]},appear:function(){ADTECH.loadAd(5723731)},bounds:300});
appear({elements:function(){return [document.getElementById("6370799")]},appear:function(){ADTECH.loadAd(6370799)},bounds:300});
appear({elements:function(){return [document.getElementById("5723733")]},appear:function(){ADTECH.loadAd(5723733)},bounds:300});
appear({elements:function(){return [document.getElementById("6481890")]},appear:function(){ADTECH.loadAd(6481890)},bounds:300});
appear({elements:function(){return [document.getElementById("6533531")]},appear:function(){ADTECH.loadAd(6533531)},bounds:300});
appear({elements:function(){return [document.getElementById("6533530")]},appear:function(){ADTECH.loadAd(6533530)},bounds:300});
</script>


<!-- Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
<script async type="text/javascript" src="https://alpha.agderposten.no/static/js/papir-connector.js"></script>
<script async type="text/javascript" src="https://alpha.agderposten.no/static/js/papir-validator.js"></script>
<!-- /Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->

<!-- Deleting Papir-cookie when logging out from Polopoly -->
<script tyle="text/javascript">
setTimeout(function (){var o=document.getElementById("user_link_logout");o.addEventListener("click",function(e){e.preventDefault(),window.papir.user.log_out().then(function(){window.location.href=o.getAttribute("href")})});});
</script>
<!-- /Deleting Papir-cookie when logging out from Polopoly -->
      
<div>
	<style>.metered_widgets_Q3q0n{display:none}.widget_YPIAq{font-family:flama,Helvetica,sans-serif;font-weight:200;width:auto;background:#eee;border-radius:7px;position:fixed;left:10px;bottom:55px;right:10px}@media (min-width:485px){.widget_YPIAq{width:100%;max-width:354px;bottom:10px}}.header_1q9cv{font-size:16px;color:#2d9cdb;display:block;position:relative;text-align:left;border-bottom:1px solid #fff;padding:8px 13px 4px;margin:0;height:25px;overflow:hidden}.button_exit_19HX9{position:absolute;font-size:17px;right:0;top:0;padding:10px 13px 8px;border-left:1px solid #fff;margin:0;text-decoration:none;cursor:pointer;color:#000}.button_exit_19HX9:hover{color:#2d9cdb}.content_22DEh{padding:0 13px;font-size:17px;line-height:1.3}.content-strong_3NM33{font-weight:500}@media (min-width:485px){.content_22DEh{font-size:20px}}.button_group_3XMhH{display:block;position:relative;list-style:none;text-decoration:none;margin:0 13px 13px;text-align:center}.button_fZG38{font-size:16px;font-weight:400;background:#359ee7;padding:13px 10px;display:block;border-radius:5px;color:#fff;text-decoration:none}.button_fZG38:hover{background:#4fa9e8}.button_divider_2ttDn{color:#fff;font-size:20px}.emojies_2teIT{width:19px;height:auto;margin-bottom:-3px}.widget__one_left_2dE0f{display:none}.widget__three_left_JL9Xy{display:none}.widget__four_left_H3LWX{display:none}.is__visible_ZEKhd{display:block}.is__metered_visible_nJpTS .share{display:none!important}.is__hidden_vpvBX{display:none}</style>	
	<script>window.__class_names__={metered_widgets:"metered_widgets_Q3q0n",widget:"widget_YPIAq",header:"header_1q9cv",button_exit:"button_exit_19HX9",content:"content_22DEh","content-strong":"content-strong_3NM33",button_group:"button_group_3XMhH",button:"button_fZG38",button_divider:"button_divider_2ttDn",emojies:"emojies_2teIT",widget__one_left:"widget__one_left_2dE0f",widget__three_left:"widget__three_left_JL9Xy",widget__four_left:"widget__four_left_H3LWX",is__visible:"is__visible_ZEKhd",is__metered_visible:"is__metered_visible_nJpTS",is__hidden:"is__hidden_vpvBX"}</script><div class="metered_widgets_Q3q0n" id="metered_widgets"><div class="widget__four_left_H3LWX" id="widget__four_left"><div class="widget_YPIAq"><p class="header_1q9cv">Hei,&#xA0;<span class="__customer_user_name__"></span>&#xA0;<img src="https://cdn.agderposten.no/metered_widget_emojies/hello.png" class="emojies_2teIT" alt=""></p><a href="#" class="button_exit_19HX9" data-balance="4">&#xD7;</a><p class="content_22DEh">Du har 4 plussaker igjen. God lesing!<img src="https://cdn.agderposten.no/metered_widget_emojies/smile.png" class="emojies_2teIT" alt=""></p></div></div><div class="widget__three_left_JL9Xy" id="widget__three_left"><div class="widget_YPIAq"><p class="header_1q9cv">Takk for at du leser oss!<img src="https://cdn.agderposten.no/metered_widget_emojies/smile.png" class="emojies_2teIT" alt=""></p><a href="#" class="button_exit_19HX9" data-balance="3">&#xD7;</a><p class="content_22DEh">Du har fremdeles 3 gratis plussaker igjen &#xE5; lese + et sv&#xE6;rt godt tilbud i vente <img src="https://cdn.agderposten.no/metered_widget_emojies/owl.png" class="emojies_2teIT" alt=""></p></div></div><div class="widget__one_left_2dE0f" id="widget__one_left"><div class="widget_YPIAq"><p class="header_1q9cv"><img src="https://cdn.agderposten.no/metered_widget_emojies/hello.png" class="emojies_2teIT" alt=""> Takk for at du leser oss!</p><a href="#" class="button_exit_19HX9" data-balance="1">&#xD7;</a><p class="content_22DEh">Du har 1 gratis plussak igjen. Lyst p&#xE5; mer av v&#xE5;rt beste innhold?&#xA0;<span class="content-strong_3NM33">F&#xE5; full tilgang i 1 mnd for kun 1 krone. Ingen binding.</span><img src="https://cdn.agderposten.no/metered_widget_emojies/wink.png" class="emojies_2teIT" alt=""></p><div class="button_group_3XMhH"><div><a id="button_order_now" href="#" target="_blank" class="button_fZG38">Aktiver tilgang</a></div></div></div></div></div><script>!function e(t,i,n){function s(r,a){if(!i[r]){if(!t[r]){var d="function"==typeof require&&require;if(!a&&d)return d(r,!0);if(o)return o(r,!0);var c=new Error("Cannot find module '"+r+"'");throw c.code="MODULE_NOT_FOUND",c}var _=i[r]={exports:{}};t[r][0].call(_.exports,function(e){var i=t[r][1][e];return s(i||e)},_,_.exports,e,t,i,n)}return i[r].exports}for(var o="function"==typeof require&&require,r=0;r<n.length;r++)s(n[r]);return s}({1:[function(e,t,i){"use strict";function n(e){window.papir&&window.papir.__connector_initialized?e(window.papir):setTimeout(function(){n(e)},100)}n(function(e){var t=window.__class_names__,i=window.papir.environment.host_name,n=document.getElementsByClassName(t.button_exit),s=window.papir.user.email,o=document.getElementById("widget__four_left"),r=document.getElementById("widget__three_left"),a=document.getElementById("widget__one_left"),d="https://les."+i+".no/bestill/digital/meter?utm_campaign=1mnd1&utm_medium=widget&utm_source=metered";e.user.validate_token.then(function(){return e.user.fetch_subscription_state()}).then(function(e){"active"!==e&&window.fetch("https://api.agderposten.no/metered/status",{method:"post",headers:{"content-type":"application/json"},body:JSON.stringify({emailAddress:s})}).then(function(e){return e.json()}).then(function(e){function i(e){document.getElementById("metered_widgets").className+=" "+t.is__hidden,window.papir.util.write_cookie(_,e)}if(e.success){var c=e.balance,_="papir_coins_left",u=parseInt(window.papir.util.get_cookie(_),10);c&&!u&&(u=void 0),document.getElementById("button_order_now").href=d+"?email="+s,o.classList.remove(t.is__visible),r.classList.remove(t.is__visible),a.classList.remove(t.is__visible),u===c?document.getElementById("metered_widgets").className+=" "+t.is__hidden:(document.getElementById("metered_widgets").className+=" "+t.is__visible,document.body.className+=" "+t.is__metered_visible),4===c?o.className+=" "+t.is__visible:3===c?r.className+=" "+t.is__visible:1===c&&(a.className+=" "+t.is__visible);for(var l=0;l<n.length;l+=1)n[l].addEventListener("click",function(e){i(e.target.getAttribute("data-balance"))})}})})})},{}]},{},[1])</script>
</div>

<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/agderposten_ar.js"></script>
<!-- /Enreach -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36491317-1', 'agderposten.no');
  ga('require', 'displayfeatures');
  if (polopoly && polopoly.user.isLoggedIn()) { ga('set', 'dimension2', 'is--loggedin'); } else { ga('set', 'dimension2', 'not--loggedin'); }
  ga('send', 'pageview', {'allowAnchor': true});
  ga('apminnsikt.send', 'pageview');
</script>


<!-- Update logo on desktop -->
<script>
    $(".logo_link img").attr("src","//cdn.agp.no/d/img/ap/logo.svg?v2");
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '109280603043042');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=109280603043042&ev=PageView&noscript=1"
/></noscript>
<script>
　cX.callQueue.push(['invoke', function() {
　　var segments = cX.getUserSegmentIds({ persistedQueryId: '12a8a51d3c22ad6043d1fafa81ea89316ff7b5cd' });
　　fbq('trackCustom', 'CxSegments', {segmentIds: segments});
　}]);
</script>
<!-- End Facebook Pixel Code -->

<!-- Global site tag (gtag.js) - Google AdWords: 865801326 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-865801326"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-865801326');
</script>



        

                                                                                                                    <!-- Amedia reklame samkjøring START-->
<script type="text/javascript" src="http://cdn.agp.no/data/js/unispring.js"></script>
<script type="text/javascript">
var amed =
{
's' : 'amedia',
'cp' : 'kunder/www.agderposten.no/andre',
'url' : window.location.toString()
};
unispring.c(amed);
</script>
<noscript>
    <img src="http://amedia.tns-cs.net/j0=,,,;+,cp=kunder/www.agderposten.no/forsiden+url=www.agderposten.no/andre;;;">
</noscript>
<!-- Amedia reklame samkjøring END-->

<!-- TNS Målinger Agderposten START-->
<script type="text/javascript" src="http://cdn.agp.no/data/js/agdspring.js"></script>
<script type="text/javascript">
var agd =
{
's' : 'agderposten',
'cp' : 'agderposten/www/andre',
'url' : window.location.toString()
};
agdspring.c(agd);
</script>
<noscript>
    <img src="http://agderposten.tns-cs.net/j0=,,,;+,cp=agderposten/www/forsiden+url=www.agderposten.no/andre;;;">
</noscript>
<!-- TNS Målinger Agderposten END-->


    

</body>
</html>
